<!-- html-header type=current begin -->
	
	<!DOCTYPE html>
	
	<html lang="en">
	<head>
	<!-- Render IE9 -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	

<script>
(function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
 (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
 z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
 })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');
 stackSonar('stack-connect', '66');
</script>

	<script id="before-content" type="text/javascript">
(function () {
    if (typeof window.sdmedia !== 'object') {
         window.sdmedia = {};
    }
    if (typeof window.sdmedia.site !== 'object') {
        window.sdmedia.site = {};
    }

    var site = window.sdmedia.site;
    site.rootdir = "//slashdot.org";
}());

var pageload = {
	pagemark: '153005879374809114',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 
	
		<title>Why Tether's Collapse Would Be Bad For Cryptocurrencies - Slashdot</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	  
		<meta name="description" content="Yesterday, Bloomberg reported that the U.S. Commodity Futures Trading Commission sent subpoenas last week to virtual-currency venue Bitfinex and Tether, a company that issues a widely traded coin and claims it's pegged to the dollar. Wired's Sandra Upson explains why Tether's collapse would be bad f...">
	    
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@slashdot">
		<meta name="twitter:domain" content="news.slashdot.org">
		<meta property="og:url" content="https://news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Slashdot%2Fslashdot+%28Slashdot%29">
	    
		<meta property="og:title" content="Why Tether's Collapse Would Be Bad For Cryptocurrencies - Slashdot">
		<meta property="og:description" content="Yesterday, Bloomberg reported that the U.S. Commodity Futures Trading Commission sent subpoenas last week to virtual-currency venue Bitfinex and Tether, a company that issues a widely traded coin and claims it's pegged to the dollar. Wired's Sandra Upson explains why Tether's collapse would be bad f...">
	  
	
	
		<meta property="og:image" content="https://a.fsdn.com/sd/topics/bitcoin_64.png">
	
		<meta property="fb:admins" content="100000696822412">
		<meta property="fb:page_id" content="267995220856">
	
		<meta name="viewport" content="width=1000, user-scalable=yes, minimum-scale=0, maximum-scale=10.0" />
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">
	
		<link rel="canonical" href="https://news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies">
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.slashdot.org/story/336777" >
	

		<link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/classic.ssl.css?54e62181908b7151" >
		<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie8-classic.ssl.css?54e62181908b7151" ><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="//a.fsdn.com/sd/ie7-classic.ssl.css?54e62181908b7151" ><![endif]-->
	
	
	



	
	<!--  -->

	
	

	
	<!-- SMACKS: NEW CSS -->
	<link rel="stylesheet" href="//a.fsdn.com/sd/css/app.css?54e62181908b7151">

	<script type='text/javascript'>
var _gaq = _gaq || [];
</script>





         
   
   

<script type="text/javascript" id="pbjs_script" data-dom="https://d3tglifpd8whs6.cloudfront.net"  src="https://d3tglifpd8whs6.cloudfront.net/js/prebid/slash-story/slash-story.min.js"></script>
<script type='text/javascript'>
    /*global performance */
    var googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- prep GPT ads -->
<script type='text/javascript'>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</script>



<!-- CrossPixel -->
<script type="text/javascript"> try{(function(){ var cb = new Date().getTime(); var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=2397&cb="+cb; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script>

<!-- AdBlock Check -->
<script>
var isAdBlockActive = true;
</script>
<script async src="//a.fsdn.com/sd/js/scripts/ad.js?54e62181908b7151"></script>

</head>
<body class="anon firehose ">

	
	<script src="//a.fsdn.com/sd/all-minified.js?54e62181908b7151" type="text/javascript"></script>
	
	
	<script type="text/javascript">
(function(){
var regexp=/\s*(?:\d+|many)\s+more\s*/i;

	
	var auto_more_count = 1;

	function auto_more(){
		var $more_link = $('#more-experiment a');
		$more_link.each(function(){
			var $lastitem = $('#firehoselist>article.fhitem:visible:last');
			if ( Bounds.intersect(window, $lastitem) ) {
			
			
				!--auto_more_count && (auto_more=undefined);
				// don't allow a call till the next paginate gets built and |more_possible|
				$(document).unbind('scroll', call_auto_more);
			}
		});
	};

	function call_auto_more(){ auto_more && auto_more(); }
	

$('#more-experiment a').
	live('more-possible', function( event ){
		var $more_link=$(this);
		if ( regexp.test($more_link.text()) ) {
		
			$(document).bind('scroll', call_auto_more);
		} else {
			$(document).unbind('scroll', call_auto_more);
		
		}
	});
})();
</script>
	<!--[if lt IE 9]><script src="//a.fsdn.com/sd/html5.js"></script><![endif]-->
	
	
	<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};

			/* _______________ can edit below this line _______________ */

			janrain.settings.tokenUrl = 'https://slashdot.org/token_callback.pl';
			janrain.settings.type = 'embed';
			janrain.settings.appId = 'ggidemlconlmjciiohla';
			janrain.settings.appUrl = 'https://login.slashdot.org';
			janrain.settings.providers = [
			'googleplus',
			'facebook',
			'twitter',
			'linkedin'];
			janrain.settings.providersPerPage = '5';
			janrain.settings.format = 'one column';
			janrain.settings.actionText = 'Sign in with';
			janrain.settings.showAttribution = false;
			janrain.settings.fontColor = '#666666';
			janrain.settings.fontFamily = 'lucida grande, Helvetica, Verdana, sans-serif';
			janrain.settings.backgroundColor = '#ffffff';
			janrain.settings.width = '300';
			janrain.settings.borderColor = '#cccccc';
			janrain.settings.borderRadius = '5';    janrain.settings.buttonBorderColor = '#CCCCCC';
			janrain.settings.buttonBorderRadius = '0';
			janrain.settings.buttonBackgroundStyle = 'gray';
			janrain.settings.language = '';
			janrain.settings.linkClass = 'janrainEngage';

			/* _______________ can edit above this line _______________ */

			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
			  document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
			  window.attachEvent('onload', isReady);
			}

			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';

			e.src = 'https://rpxnow.com/js/lib/login.slashdot.org/engage.js';

			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
	
		<script src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
		<script type="text/javascript">
			(function($) {
				$(function(){
					janrain.settings.appUrl = "https://login.slashdot.org";
					$twitter = $('body .janrain_twitterButton');
					$twitter.append('<i class="icon-twitter"></i>');

					janrain.settings.social = {
						providers: [
							"facebook",
							"twitter",
							"linkedin",
							"native-googleplus",
							"native-reddit"
						],
						shareCountMin: "100",
						shareCountMode: "combined"
					};
				});
			})($j);
		</script>
	<!-- index2_variant ||-->
	
	<!-- TABOOLA -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({home:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/slashdot/loader.js');
	</script>
	
	<!-- html-header type=current end --><!-- header type=current begin -->
	
	
	
	<link rel="top"       title="News for nerds, stuff that matters" href="//slashdot.org/" >
<link rel="search"    title="Search Slashdot" href="//news.slashdot.org/search.pl">
<link rel="alternate" title="Slashdot RSS" href="http://rss.slashdot.org/Slashdot/slashdotMain" type="application/rss+xml">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

	
		<div id="top_parent"></div>
		<a name="topothepage"></a>
		
		<div class="container">
			<div class="nav-wrap">
				<nav class="nav-primary" role="navigation" aria-label="Global Navigation">
					<h1 class="logo">
	<a href="//slashdot.org"><span>Slashdot</span></a>
</h1>

<ul class="nav-site">
	<li><a href="//slashdot.org"><i class="icon-book" title="Stories"></i><span>Stories</span></a></li>
	<li>
		<ul class="filter-firehose">
			<li class="nav-label">Firehose <i class="icon-angle-right"></i></li>
			<li><a href="//slashdot.org/recent">All</a></li>
			<li><a href="//slashdot.org/popular">Popular</a></li>
		</ul>
	</li>
	<li><a href="//slashdot.org/polls"><i class="icon-chart-bar" title="Polls"></i><span>Polls</span></a></li>

	<!--
	<li><a href="//ask.slashdot.org"><i class="icon-question-circle"></i><span>Ask</span></a></li>
	
	<li><a href="//events.slashdot.org"><i class="icon-calendar"></i><span>Events</span></a></li>
	-->
	<li><a href="http://deals.slashdot.org/?utm_source=slashdot&amp;utm_medium=navbar&amp;utm_campaign=dealshp_1" target="_blank"><i class="sd-mini" title="Deals"></i> <span>Deals</span></a></li>
</ul>
<a href="//slashdot.org/submission" class="btn btn-success">Submit</a>
				</nav>
				<nav class="nav-user" role="navigation" aria-label="user access and account controls">
					<form id="search" class="form-inline nav-search-form" method="get" action="//slashdot.org/index2.pl">
<!-- //news.slashdot.org/index2.pl" -->
	<div class="form-group">
		<label class="sr-only" for="sitesearch">Search Slashdot</label>
		<div class="input-group">
			<input type="text" id="" class="" name="fhfilter" value="" placeholder="Search">
		</div>
	</div>
	<button type="submit" class="btn icon-search"></button>
</form>
<ul class="user-access">
	
		
			<li >
				<a href="//slashdot.org/my/login"  onclick="show_login_box(); return false;"><i class="icon-login"></i><span> Login</span></a>
				
			</li>
		
	
		
			<li class="nav-label">or</li>
		
	
		
			<li >
				<a href="//slashdot.org/my/newuser"  onclick="getModalPrefs('newUserModal', 'Create Account', 1); $('#modal_box').addClass('join'); return false;"><i class="icon-user-add"></i><span> Sign up</span></a>
				
			</li>
		
	
</ul>
				</nav>
			</div>
			<div class="nav-secondary-wrap">
				<nav class="nav-secondary" role="secondary-navigation">
	<ul>
		<li class="nav-label">Topics: </li>
		<li><a href="//devices.slashdot.org">Devices</a></li>
		<li><a href="//build.slashdot.org">Build</a></li>
		<li><a href="//entertainment.slashdot.org">Entertainment</a></li>
		<li><a href="//technology.slashdot.org">Technology</a></li>
		<li><a href="//slashdot.org/?fhfilter=opensource">Open Source</a></li>
		<li><a href="//science.slashdot.org">Science</a></li>
		<li><a href="//yro.slashdot.org">YRO</a></li>
		<!-- <li><a href="//slashdot.org/topics.pl">more...</a></li> -->
	</ul>
</nav>
<nav class="nav-social" role="social navigation">
	<ul>
		<li class="nav-label">Follow us:</li>
		<li><a href="http://rss.slashdot.org/Slashdot/slashdotMain" target="_blank"><i class="icon-rss-squared"></i><span class="sr-only">RSS</span></a></li>
		<li><a href="http://www.facebook.com/slashdot" target="_blank"><i class="icon-facebook-squared"></i><span class="sr-only">Facebook</span></a></li>
		<li><a href="https://plus.google.com/112601993642376762846/" target="_blank"><i class="icon-gplus-squared"></i><span class="sr-only">Google+</span></a></li>
		<li><a href="http://twitter.com/slashdot" target="_blank"><i class="icon-twitter-squared"></i><span class="sr-only">Twitter</span></a></li>
		<li><a href="//slashdot.org/newsletter" target="_blank"><i class="icon-mail-squared"></i><span class="sr-only">Newsletter</span></a></li>
	</ul>
</nav>
			</div>
		</div>

		<section>
		
			<div class="message-bar" id="firehose-message-tray">
				<span class="icon-quote-left"></span>
				<p>
					
						
						Want to read Slashdot from your mobile device? Point it at <a href="http://m.slashdot.org">m.slashdot.org</a> and keep reading!
					
				</p>
			</div>
		
		
			<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		
		
			<div class="banner-wrapper">
				<div class="adwrap adwrap-unviewed banner-contain">
					
					<div id='div-gpt-ad-728x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_a');});</script></div>
					<div id='div-gpt-ad-hubicon_200x90_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-hubicon_200x90_a');});</script></div>
				</div>
			</div>
		
		<a name="main-articles"></a>
	
	<!-- header type=current end --><!-- body begin -->







	

	<style type="text/css">
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu-admin a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }

.vote > a, .votedup > a, .voteddown > a {
	display:inline-block;
	height:22px;
	width:22px;
	margin: 2px 10px 0 0;
	color:rgb(255,255,255);
	text-decoration:none;
	line-height:22px;
	text-align:center;
	font-weight:bold;
	font-size:14px;
	border-width:1px;
	border-style:solid;
	border-color:rgba(0,0,0,0.5);
}

.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}

article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; /* text-shadow:0 0 2px #000000; }*/}
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { /*text-shadow:none !important; */}
.voteddown .down, .votedup .up { margin-right: 10px; text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}




#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">binspam</a><a class="tag">dupe</a><a class="tag">notthebest</a><a class="tag">offtopic</a><a class="tag">slownewsday</a><a class="tag">stale</a><a class="tag">stupid</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">fresh</a><a class="tag">funny</a><a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">maybe</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">offtopic</a><a class="tag">flamebait</a><a class="tag">troll</a><a class="tag">redundant</a><a class="tag">overrated</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">insightful</a><a class="tag">interesting</a><a class="tag">informative</a><a class="tag">funny</a><a class="tag">underrated</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu-admin" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu-admin none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^\/tag\//;

function get_tag_name( $tag ){
	return ($tag.attr('href') || '').replace(TAG_PREFIX, '') || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;



$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);


			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

	

<!-- SMACKS: BEGIN STORY CONTENT -->
<div class="container">
	<!--SMACKS: BEGING CENTER COLUMN -->
	<div class="main-wrap has-rail-right">
		<div class="main-content">
			<div class="grid_24 a2 ">
			</div>
			<div id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<div id="announcement">
 <a href="https://slashdot.org/newsletter">Sign up for the Slashdot Daily Newsletter!</a> <strong>DEAL:</strong> For $25 - <a href="http://hshd.io/nuLx" rel="nofollow" target="_blank">Add A Second Phone Number To Your Smartphone for life! Use promo code SLASHDOT25.</a>
  <a href="" class="btn-close" title="don't show me this again" onclick="closeAnnouncement(); return false;">&times;</a>
</div>


<script type="text/javascript">

if (!$.cookie('hide_sitenotice_36')) {
	$('#announcement').fadeIn(300);
}

function closeAnnouncement() {
	$('#announcement').fadeOut(300);
	$.cookie('hide_sitenotice_36', 'true', { path: '/', domain: 'slashdot.org', expires: 28 });
}
</script>
				<article id="firehose-97016133" data-fhid="97016133" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
		<span class="sd-info-block" style="display: none">
			<span class="sd-key-firehose-id">97016133</span>
			<span class="type">story</span>
			
		</span>







	
	

<header>
	
		<span class="topic" id="topic-97016133">
			<a href="//news.slashdot.org/index2.pl?fhfilter=bitcoin" onclick="return addfhfilter('bitcoin');">
			
				<img src="//a.fsdn.com/sd/topics/bitcoin_64.png" width="64" height="64" alt="Bitcoin" title="Bitcoin">
			
		</a>
		
	
		
		
		
		

		
		<a href="//news.slashdot.org/index2.pl?fhfilter=money" onclick="return addfhfilter('money');">
			
				<img src="//a.fsdn.com/sd/topics/money_64.png" width="64" height="64" alt="The Almighty Buck" title="The Almighty Buck">
			
		</a>
		
	
		
		

		
		<a href="//news.slashdot.org/index2.pl?fhfilter=usa" onclick="return addfhfilter('usa');">
			
				<img src="//a.fsdn.com/sd/topics/usa_64.png" width="64" height="64" alt="United States" title="United States">
			
		</a>
		
	
		
		

		
		<a href="//news.slashdot.org/index2.pl?fhfilter=technology" onclick="return addfhfilter('technology');">
			
				<img src="//a.fsdn.com/sd/topics/technology_64.png" width="64" height="64" alt="Technology" title="Technology">
			
		</a>
		</span>
	

	<h2 class="story">
		

		

		
		

		

		

		

		<span id="title-97016133" class="story-title"> <a   href="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies">Why Tether's Collapse Would Be Bad For Cryptocurrencies</a> <span class=" no extlnk"><a class="story-sourcelnk" href="https://www.wired.com/story/why-tethers-collapse-would-be-bad-for-cryptocurrencies/"  title="External link - https://www.wired.com/story/why-tethers-collapse-would-be-bad-for-cryptocurrencies/" target="_blank"> (wired.com) </a></span></span>

		
		
		<!--<span class="comments commentcnt-97016133" >127</span>-->
		

		
		<!-- comment bubble -->
		
			<span class="comment-bubble"><a href="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies#comments" title="">127</a></span>
		
	</h2>
	<div class="details" id="details-97016133">
		<span class="story-details">
		<span class="story-views">
			<span class="sodify" onclick="firehose_set_options('color', 'red')" title="Filter Firehose to entries rated red or better"></span><span class="icon-beaker pop1 " alt="Popularity" title="Filter Firehose to entries rated red or better" onclick="firehose_set_options('color', 'red')"><span></span></span> 
		</span>
		</span>
		<span class="story-byline">
	
				
			Posted
				by 
		
		
			
				  <a href="https://twitter.com/BeauHD" rel="nofollow">BeauHD</a>
			
		
		

		
		
		<time id="fhtime-97016133" datetime="on Wednesday January 31, 2018 @08:00AM">on Wednesday January 31, 2018 @08:00AM</time>
		
		
			 from the <span class="dept-text">behind-the-scenes</span> dept.
		
		</span>
	</div>
</header>

<div class="body" id="fhbody-97016133">
	
		
	

	
		
		<div id="text-97016133" class="p">
			
		 	
				Yesterday, Bloomberg reported that the U.S. Commodity Futures Trading Commission <a href="https://yro.slashdot.org/story/18/01/30/1816253/us-regulators-to-subpoena-crypto-exchange-bitfinex-tether">sent subpoenas last week to virtual-currency venue Bitfinex and Tether</a>, a company that issues a widely traded coin and claims it's pegged to the dollar. Wired's Sandra Upson explains <a href="https://www.wired.com/story/why-tethers-collapse-would-be-bad-for-cryptocurrencies/">why Tether's collapse would be bad for the entire cryptocurrency market</a>: <i> Unlike bitcoin and its many siblings, tether is what is called a stablecoin, an entity designed to not fluctuate in value. With most cryptocurrencies prone to wild swings, tether offers people who dabble in the market the option of buying a currency that its backers say is pegged to the U.S. dollar.  The root of the controversy is whether the company behind it, also called Tether, is telling the truth when it claims that every unit in circulation is matched by a U.S. dollar it holds in reserve. If the company has a dollar for every tether, that means in theory any holder can sell tethers back to the company for an equal number of dollars at any time. This belief keeps the value of a tether pegged to a dollar.
<br> <br>
If tethers are not backed by a matching number of dollars, then Tether can print an arbitrary amount of money. (Other cryptocurrencies, by contrast, create new tokens according to strictly prescribed, predictable rules.) Other problems ensue, including suspicions that Tether is timing the release of new tethers to coincide with drops in the price of bitcoin and then using those tethers to scoop up bitcoins. Some observers fear that these purchases are artificially inflating the price of bitcoin. If traders lose faith in tether, they could end up triggering the crypto version of a bank run. Tether helps stabilize cryptocurrency exchanges in various ways, so its collapse could also cause some exchanges to topple, wiping out billions of dollars of investments overnight and potentially undoing much of the public's growing interest in new technologies like bitcoin.</i><br>
		 	
		</div>

		

		

		
			
		
	</div>
	<aside class="grid_24 view_mode">
		
			<div class="units-12 story-detail-tags">
				<span id="sharethis-97016133" class="">
					
						

						

						
							<div class="story-controls">
								<div
								  class="janrainSocialPlaceholder"
								  data-janrain-url="https://news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies"
								  data-janrain-title="Why Tether's Collapse Would Be Bad For Cryptocurrencies"
								  data-janrain-message="Why Tether's Collapse Would Be Bad For Cryptocurrencies @slashdot"
								></div>
							</div>
						
					
				</span>

				<div class="story-tags">
					<div class="tright tw">
						
							<span class="tright tags">
								
									<menu type="toolbar" class="edit-bar">
		<span id="tagbar-97016133" class="tag-bar none">
			<a  class="topic tag" rel="statictag" href="//slashdot.org/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/usa" target="_blank">usa</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/technology" target="_blank">technology</a>
<a  class="popular tag" rel="statictag" href="//slashdot.org/tag/money" target="_blank">money</a>

		</span>
		
			<a class="edit-toggle" href="/my/login/" onclick="show_login_box();return false;">
				<span class="icon-tag btn collapse"></span>
			</a>
		
		
		<div class="tag-menu">
			<input class="tag-entry default" type="text" value="apply tags">
		</div>
		

		
		

	</menu>
								
							</span>
						
					</div>
				</div>
			</div>

			
				
				
				
			 	
					<section class="grid_24" id="newa2footerv2">
						<div class="grid_6 pr">
							<h3><a title="Previous story" href="//tech.slashdot.org/story/18/01/31/0249232/mazda-says-its-next-gen-gasoline-engine-will-run-cleaner-than-an-electric-car?sdsrc=prev">&larr;</a></h3>
						</div>
						<div class="grid_12 rl">
							<h3>Related Links</h3>
						</div>
						<div class="grid_6 ns">
							<h3><a title="Next story" href="//apple.slashdot.org/story/18/01/31/143259/apple-we-would-never-degrade-the-iphone-experience-to-get-users-to-buy-new-phones?sdsrc=next">&rarr;</a></h3>
						</div>
						<div class="grid_6">
							<span class="c">
								<a href="//tech.slashdot.org/story/18/01/31/0249232/mazda-says-its-next-gen-gasoline-engine-will-run-cleaner-than-an-electric-car?sdsrc=prev">Mazda Says Its Next-Gen Gasoline Engine Will Run Cleaner Than An Electric Car </a>
							</span>
						</div>
						<div class="grid_12">
							<span class="c">
								
								
									<h3><a href="//yro.slashdot.org/story/18/01/30/1816253/us-regulators-to-subpoena-crypto-exchange-bitfinex-tether?sdsrc=rel">US Regulators To Subpoena Crypto Exchange Bitfinex, Tether</a></h3><script type="text/javascript">
		(function($){
			$('.js_disp_only').show();
			$('a.jshandle_related').on('click', '', function(e) {
				e.preventDefault();
				var url = $(this).data('goto-url');
				window.location = url
			});
		})($j);
	</script>
								
							</span>
						</div>
						<div class="grid_6">
							<span class="c">
								
									<a href="//apple.slashdot.org/story/18/01/31/143259/apple-we-would-never-degrade-the-iphone-experience-to-get-users-to-buy-new-phones?sdsrc=next">Apple: We Would Never Degrade the iPhone Experience To Get Users To Buy New Phones</a>
								
							</span>
						</div>
					</section>
				
			
		
	</aside>
	



	</article>
			</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: BEGIN RIGHT RAIL -->
	<aside id="slashboxes" class="rail-right">
		
                    <div id="slashboxesin" class="yui-b">
                            
                            
                            
                    </div>
		    <div class="railad adwrap-unviewed">
<div id='div-gpt-ad-300x250_a'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-300x250_a');});</script></div>
</div>
		    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	if ( isAdBlockActive) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-rr2',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		});
	};
</script>
		
	</aside>
		<!-- SMACKS: END RIGHT RAIL -->
</div>
<!-- END STORY CONTENT -->

<!-- THIS IS THE LOCATION FOR THE NEW STORY_B CODE -->
<div class="adwrap">
<div id='div-gpt-ad-728x90_b'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_b');});</script></div>
</div>
<div id="stackcommerce-adwrap" style="display:none;">
    <div style="margin:auto;max-width:970px;max-height:250px;">
        <div data-sc-widget data-publisher-id="66" data-categories="88,90" data-items-per-page="4" data-col-count="4" data-utm-source="slashdot.org" data-utm-content="story-deal-feed"></div>
    </div>
</div>
<script type="text/javascript">
	if ( isAdBlockActive) {
	    $.ajax({
            url: '/ajax.pl?op=nel',
            success: function(html){
                if(html){
                    $('#firehoselist article').eq(0).after(html);
                } else {
                    (function () {
                        var stackCommerceDiv = document.getElementById('stackcommerce-adwrap');
                        stackCommerceDiv.style = '';
                        var stackCommerce = document.createElement('script');
                        stackCommerce.async = true;
                        stackCommerce.type = 'text/javascript';
                        stackCommerce.src = 'https://widgets.stackcommerce.com/js-deal-feed/0.1/widget.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(stackCommerce, node);
                    })();
                }

            }
        });

	};
</script>
<!--------------------------->


<!-- SMACKS: BEGIN COMMENTS CONTAINER -->
<div class="container">
	<!-- SMACKS: BEGIN COMMENTS SECTION -->
	<div class="main-wrap">
		<div class="main-content">
			<div id="comments" class="a2commentwrap">
			<div>
					<a name="comments"></a>
<div id="comments" class="container">
	<div class="main-wrap">
		<div class="main-content">
			<section class="d2incommentspl">
				<div class="commentwrap" id="commentwrap">
					
						<div class="commentBox">
							<div class="title hide">
								<h4>
									
										<span class="escape-link"><a href="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies" title="Back to Article - Why Tether's Collapse Would Be Bad For Cryptocurrencies">Why Tether's Collapse Would Be Bad For Cryptocurrencies</a></span>
									
									<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <span class="ind"></span><a href="//news.slashdot.org/comments.pl?sid=11680657&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//news.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a></span>
								</h4>
							</div>
						</div>
					

					<section class="grid_24" id="d2header"><div>
						
							<h2 class="commentspl test"><a title="Back to Article - Why Tether's Collapse Would Be Bad For Cryptocurrencies" href="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies">Why Tether's Collapse Would Be Bad For Cryptocurrencies</a></h2>
						
						<nav class="grid_24">
							<div class="grid_14 widthauto">
							
								<span class="ind"></span><a class="btn first" href="//news.slashdot.org/comments.pl?sid=11680657&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
							
							<!-- <a href="//news.slashdot.org/search.pl?op=comments&amp;sid=11680657" class="btn">Search <span class="totalcommentcnt">128</span> Comments</a> -->
							
								
									<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">Load All Comments</a>
								
							
							
								</div>
								<div class="grid_10 d1or2">
							

							
								<div id="d2out" class="horizontal rooted grid_15">
									<div id="d2act" class="hide">
										<div class="loki" id="gods">
											<script type="text/javascript">
												 $(function(){
													 D2.slider = new D2.Slider(
														 D2.user_threshold(),
														 D2.user_highlightthresh(),
														 'x'
													 );
												 });
											</script>
											<div id="bones" class="grid_12">
												<div class="ccw-count-container grid_24">
													<span id="ccw-full-count-text" class="grid_8 ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;Full</span></span>
													<span id="ccw-abbr-count-text" class="grid_8 ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;Abbreviated</span></span>
													<span id="ccw-hide-count-text" class="grid_8 ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;Hidden</span></span>
												</div>
												<div id="ccw">
													<div id="ccw-body" class="ccw-core">
														<div id="ccw-panel-container" class="ccw-core">
															<div id="ccw-full-panel" class="ccw-panel">
																/Sea<div class="ccw-panel-border"></div>
																<div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-abbr-panel" class="ccw-panel">
																<div class="ccw-panel-border"></div>
																<div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
															<div id="ccw-hide-panel" class="ccw-panel">
																<div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
															</div>
														</div>
														<div id="ccw-control" class="ccw-core">
															<div id="ccw-centering-rail" class="ccw-core">
																<div id="ccw-hide-bar-pos" class="ccw-core-pos">
																	<div id="ccw-hide-bar" class="ccw-bar">
																		<div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																		<div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																	</div>
																</div>
																<div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																	<div id="ccw-abbr-bar" class="ccw-bar">
																		<div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																		<div class="ccwa"></div>
																		<div class="ccwb"></div>
																		<div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																		<div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																	</div>
																</div>
															</div>
														</div>
													</div>
													<div class="ccw-score-label grid_24">
														<div class="grid_3"><span class="sc">Score:</span></div>
														<div class="grid_3">5<span class="lg"></span></div>
														<div class="grid_3">4<span class="lg"></span></div>
														<div class="grid_3">3<span class="lg"></span></div>
														<div class="grid_3">2<span class="lg"></span></div>
														<div class="grid_3">1<span class="lg"></span></div>
														<div class="grid_3">0<span class="lg"></span></div>
														<div class="grid_3">-1<span class="lg"></span></div>
													</div>
												</div>
											</div>
											<div class="commentControlFooter">
												<a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <span class="ind"></span><a href="//news.slashdot.org/comments.pl?sid=11680657&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="//news.slashdot.org/login.pl" onclick="show_login_box(); return false">Login</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://slashdot.org/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded"><fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
<div style='height:25px;'>&nbsp;</div>
    <input type="hidden" name="returnto" value="//news.slashdot.org/comments.pl?sid=11680657">
    <input type="hidden" name="op" value="userlogin">
    <p>
        <label class="fleft" for="unickname">Nickname:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">Password:</label>
        <input type="password" name="upasswd" placeholder="6-1024 characters long">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> Public Terminal</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="Log In" class="fno"> <a href="//slashdot.org/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">Forgot your password?</a>
</fieldset></form>

<div id="janrainEngageEmbed"></div>
<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>Close</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script>
											</div>
											<div id="commentControlBoxStatus" class="hide"></div>
										</div>
									</div>
								</div>
							
							
							<a href="//news.slashdot.org/search.pl?op=comments&amp;sid=11680657" class="ui-icon search_comments">Search <span class="totalcommentcnt">128</span> Comments</a>
							
								<a class="pref ui-icon-w" href="//news.slashdot.org/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;">Log In/Create an Account</a>
							
						</div>
					</nav>
					<section id="besttabs" class="grid_24">
						<span class="legend">Comments Filter:</span>
						<ul class="besttabslist">
							<li class="active">
								<a href="#" data-filter-url="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies#comments">All</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies/insightful-comments#comments">Insightful</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies/informative-comments#comments">Informative</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies/interesting-comments#comments">Interesting</a>
							</li>
						
							<li >
								<a href="" data-filter-url="//news.slashdot.org/story/18/01/31/0428242/why-tethers-collapse-would-be-bad-for-cryptocurrencies/funny-comments#comments">Funny</a>
							</li>
						
					</ul>
					<script>
					(function($){
						$('#besttabs').show();
						$('.besttabslist').on('click', 'li a', function(e){
							e.preventDefault();
							var url = $(this).data('filter-url');
							//console.log('URL= ', url);
							$(this)
								.closest('ul').find('li').removeClass('active')
								.end()
								.closest('li').addClass('active');
							window.location = url;
						});
					})($j);
					</script>
			</section>
				<aside class="grid_24">
					<p>
						<small><strong>The Fine Print:</strong> The following comments are owned by whoever posted them.  We are not responsible for them in any way.</small>
					</p>
				</aside>
			</section>
			
		</div>
	</div>
</div><script src="//a.fsdn.com/sd/comments-minified.js?54e62181908b7151" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_56039343" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039343" class="commentstatus"></div>
<div id="comment_56039343" class="cw">
	<div id="comment_top_56039343" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039343" name="comment_link_56039343" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039343" onclick="return D2.setFocusComment(56039343)" >Yeah</a>


		 	<span id="comment_score_56039343" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039343); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~war4peace">war4peace</a>  <span class="uid"><a href="//slashdot.org/~war4peace">( 1628283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039343"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039343"><p>"Some observers fear that these purchases are artificially inflating the price of bitcoin."</p><p>Any purchase inflates the value (not price) of Bitcoin. It is extremely difficult to mine new bitcoins, and this creates scarcity.<br>But yes, if Tether is indeed lying about their dollar pegging methodology, it would crash its value and send earthquake waves in the cryptoworld, which is a good thing in the long run. Once all bad apples are removed, we'll end up with the good apples.<br>I personally am betting on ASIC-resista<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039343">

</div>
</div>

<div id="replyto_56039343"></div>

<ul id="group_56039343">
	<li id="hiddens_56039343" class="hide"></li>
</ul>

<ul id="commtree_56039343"><li id="tree_56039421" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039421" class="commentstatus"></div>
<div id="comment_56039421" class="cw">
	<div id="comment_top_56039421" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039421" name="comment_link_56039421" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039421" onclick="return D2.setFocusComment(56039421)" >Re:</a>


		 	<span id="comment_score_56039421" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039421); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~msauve">msauve</a>  <span class="uid"><a href="//slashdot.org/~msauve">( 701917 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039421"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039421">"I personally am betting on ASIC-resistant, mineable coins."<br> <br>I'm starting a new XRayGlassesCoin. To mine one, send 1000 bubble gum comics, or $1 and 25 comics, to PO Box...</div>
	</div>

	<div class="commentSub" id="comment_sub_56039421">

</div>
</div>

<div id="replyto_56039421"></div>

<ul id="group_56039421">
	<li id="hiddens_56039421" class="hide"></li>
</ul>

<ul id="commtree_56039421"><li id="tree_56039475" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039475" class="commentstatus"></div>
<div id="comment_56039475" class="cw">
	<div id="comment_top_56039475" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039475" name="comment_link_56039475" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039475" onclick="return D2.setFocusComment(56039475)" >Re:</a>


		 	<span id="comment_score_56039475" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039475); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~DontBeAMoran">DontBeAMoran</a>  <span class="uid"><a href="//slashdot.org/~DontBeAMoran">( 4843879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039475"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039475"><p>I'll have you know that I ordered XRayGlasses (not XRayGlassesCoin) three decades ago and <b>they do not work</b>!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039475">

</div>
</div>

<div id="replyto_56039475"></div>

<ul id="group_56039475">
	<li id="hiddens_56039475" class="hide"></li>
</ul>

<ul id="commtree_56039475"><li id="tree_56041223" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041223" class="commentstatus"></div>
<div id="comment_56041223" class="cw">
	<div id="comment_top_56041223" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041223" name="comment_link_56041223" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041223" onclick="return D2.setFocusComment(56041223)" >Re:</a>


		 	<span id="comment_score_56041223" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041223); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SScorpio">SScorpio</a>  <span class="uid"><a href="//slashdot.org/~SScorpio">( 595836 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041223"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041223"><p>At least you didn't waste the money on the plans to build a "hovercraft".</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041223">

</div>
</div>

<div id="replyto_56041223"></div>

<ul id="group_56041223">
	<li id="hiddens_56041223" class="hide"></li>
</ul>

</li><li id="tree_56039503" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039503" class="commentstatus"></div>
<div id="comment_56039503" class="cw">
</div>

<div id="replyto_56039503"></div>

<ul id="group_56039503">
	<li id="hiddens_56039503" class="hide"></li>
</ul>

<ul id="commtree_56039503"><li id="tree_56039543" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039543" class="commentstatus"></div>
<div id="comment_56039543" class="cw">
	<div id="comment_top_56039543" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039543" name="comment_link_56039543" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039543" onclick="return D2.setFocusComment(56039543)" >Re:</a>


		 	<span id="comment_score_56039543" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039543); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~DontBeAMoran">DontBeAMoran</a>  <span class="uid"><a href="//slashdot.org/~DontBeAMoran">( 4843879 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039543"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039543"><p>Yay! Not the mamma! Again! AGAIN!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039543">

</div>
</div>

<div id="replyto_56039543"></div>

<ul id="group_56039543">
	<li id="hiddens_56039543" class="hide"></li>
</ul>

<ul id="commtree_56039543"><li id="tree_56039661" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039661" class="commentstatus"></div>
<div id="comment_56039661" class="cw">
	<div id="comment_top_56039661" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039661" name="comment_link_56039661" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039661" onclick="return D2.setFocusComment(56039661)" >Re:</a>


		 	<span id="comment_score_56039661" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039661); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~I'm+New+Around+Here">I'm New Around Here</a>  <span class="uid"><a href="//slashdot.org/~I'm+New+Around+Here">( 1154723 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039661"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039661"><p>One of the best shows ever.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039661">

</div>
</div>

<div id="replyto_56039661"></div>

<ul id="group_56039661">
	<li id="hiddens_56039661" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_56039523" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039523" class="commentstatus"></div>
<div id="comment_56039523" class="cw">
	<div id="comment_top_56039523" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039523" name="comment_link_56039523" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039523" onclick="return D2.setFocusComment(56039523)" >Hu. No.</a>


		 	<span id="comment_score_56039523" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039523); return false"><span class=opt>Score:</span>3</a>, Insightful)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~aepervius">aepervius</a>  <span class="uid"><a href="//slashdot.org/~aepervius">( 535155 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039523"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039523">Once to fall bad apple have been removed, you get the harder to fall bad apple. There is nearly always never good apple. By now "idealist" have long been removed from the cryptocurrency ecosystem, leaving only the pure capitalist. And as human mostly base our capitalist endeaviour on pure greed and have as much as possible. That means that <b>without rules</b> you have only bad apple managing to stay afloat, because their advantage over good apple is too great. <br> <br>Heck you can see something similar with banks : remo</div>
	</div>

	<div class="commentSub" id="comment_sub_56039523">

</div>
</div>

<div id="replyto_56039523"></div>

<ul id="group_56039523">
	<li id="hiddens_56039523" class="hide"></li>
</ul>

<ul id="commtree_56039523"><li id="tree_56040241" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040241" class="commentstatus"></div>
<div id="comment_56040241" class="cw">
	<div id="comment_top_56040241" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040241" name="comment_link_56040241" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040241" onclick="return D2.setFocusComment(56040241)" >Re:</a>


		 	<span id="comment_score_56040241" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040241); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~war4peace">war4peace</a>  <span class="uid"><a href="//slashdot.org/~war4peace">( 1628283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040241"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040241"><p><div class="quote"><p> So as long as there is no governmental rules on cryptocurrency, it will stay a wild west where ONLY bad apple &amp; a lot of hacking and fraud occurs, comapred to traditional money processing.</p></div><p>I have absolutely no problem with that - for the time being.<br>Fiat currency started like that too, then more and more rules have been added, the bad currency failed and was excluded, etc.<br>2018, and perhaps 2019 will be the year(s) of cryptocurrency maturing. It was, is and will be highly inadvisable to participate to such lawless financial gamble until the market matures. It indeed is a wild west, where the ruthless would gain and everyone else would lose.<br>There are methods to protect yourself, though. Nobody c<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040241">

</div>
</div>

<div id="replyto_56040241"></div>

<ul id="group_56040241">
	<li id="hiddens_56040241" class="hide"></li>
</ul>

<ul id="commtree_56040241"><li id="tree_56041483" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041483" class="commentstatus"></div>
<div id="comment_56041483" class="cw">
	<div id="comment_top_56041483" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041483" name="comment_link_56041483" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041483" onclick="return D2.setFocusComment(56041483)" >Re:</a>


		 	<span id="comment_score_56041483" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041483); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~nitehawk214">nitehawk214</a>  <span class="uid"><a href="//slashdot.org/~nitehawk214">( 222219 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041483"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041483"><p>Lol, you <i>want</i> regulations on cryptocurrency? The whole reason for its existence is that it is the wild west of avoiding regulated currency.</p><p>Perhaps I misunderstood the point of cryptocurrencies. Or is it more that people want regulations that protect them but hurt others? Sounding more like a real currency every day, actually.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041483">

</div>
</div>

<div id="replyto_56041483"></div>

<ul id="group_56041483">
	<li id="hiddens_56041483" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56040417" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040417" class="commentstatus"></div>
<div id="comment_56040417" class="cw">
	<div id="comment_top_56040417" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040417" name="comment_link_56040417" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040417" onclick="return D2.setFocusComment(56040417)" >Re:</a>


		 	<span id="comment_score_56040417" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040417); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Srin+Tuar">Srin Tuar</a>  <span class="uid"><a href="//slashdot.org/~Srin+Tuar">( 147269 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040417"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040417"><p>&gt; And as human mostly base our capitalist endeaviour on pure greed and have as much as possible. That means that without rules you have only bad apple managing to stay afloat,</p><p>This is the stupidest thing ive ever seen on slashdot. That is the exaxt opposite of how capitalism works.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040417">

</div>
</div>

<div id="replyto_56040417"></div>

<ul id="group_56040417">
	<li id="hiddens_56040417" class="hide"></li>
</ul>

<ul id="commtree_56040417"><li id="tree_56040829" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040829" class="commentstatus"></div>
<div id="comment_56040829" class="cw">
	<div id="comment_top_56040829" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040829" name="comment_link_56040829" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040829" onclick="return D2.setFocusComment(56040829)" >Re:</a>


		 	<span id="comment_score_56040829" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040829); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~smallfries">smallfries</a>  <span class="uid"><a href="//slashdot.org/~smallfries">( 601545 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040829"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040829"><p>Wow, what an insightful and detailed response. Look at how much you&rsquo;ve added to the discussion!</p><p>Capitalism seeks to maximise profit - how is this not greed as the GP stated?<br>In the absence of regulation profit maximisation has no ethical or moral constraints. Seems like the GP nailed it.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040829">

</div>
</div>

<div id="replyto_56040829"></div>

<ul id="group_56040829">
	<li id="hiddens_56040829" class="hide"></li>
</ul>

<ul id="commtree_56040829"><li id="tree_56040947" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040947" class="commentstatus"></div>
<div id="comment_56040947" class="cw">
	<div id="comment_top_56040947" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040947" name="comment_link_56040947" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040947" onclick="return D2.setFocusComment(56040947)" >Best example of it</a>


		 	<span id="comment_score_56040947" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040947); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~aepervius">aepervius</a>  <span class="uid"><a href="//slashdot.org/~aepervius">( 535155 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040947"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040947">"In the absence of regulation profit maximisation has no ethical or moral constraints. " <br> <br>Indeed :
externalities. Without rules and EPA, guess who would polute and reject all their waste in the local river ? If there is no rules, then profit maximization occurs, ethics be damned.</div>
	</div>

	<div class="commentSub" id="comment_sub_56040947">

</div>
</div>

<div id="replyto_56040947"></div>

<ul id="group_56040947">
	<li id="hiddens_56040947" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56040807" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040807" class="commentstatus"></div>
<div id="comment_56040807" class="cw">
	<div id="comment_top_56040807" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040807" name="comment_link_56040807" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040807" onclick="return D2.setFocusComment(56040807)" >Wild West is what we want</a>


		 	<span id="comment_score_56040807" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040807); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040807"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040807"><blockquote><div><p>So as long as there is no governmental rules on cryptocurrency, it will stay a wild west where ONLY bad apple &amp; a lot of hacking and fraud occurs, comapred to traditional money processing.</p></div></blockquote><p>I think nearly everyone who is excited about crytocurrency accepts that "hacking and fraud" will happen at the <em>user</em> level (i.e. people can be tricked into giving away their keys) and that this is the case for both cryptocurrencies <b>any anything else</b> that is accessed by computer. We're ok with things that can be compromi<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040807">

</div>
</div>

<div id="replyto_56040807"></div>

<ul id="group_56040807">
	<li id="hiddens_56040807" class="hide"></li>
</ul>

<ul id="commtree_56040807"><li id="tree_56041535" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041535" class="commentstatus"></div>
<div id="comment_56041535" class="cw">
	<div id="comment_top_56041535" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041535" name="comment_link_56041535" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041535" onclick="return D2.setFocusComment(56041535)" >Re:</a>


		 	<span id="comment_score_56041535" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041535); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~nitehawk214">nitehawk214</a>  <span class="uid"><a href="//slashdot.org/~nitehawk214">( 222219 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041535"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041535"><p>I think the most concerning fraud is not exchanges that are hacked, but exchanges themselves that are committing fraud under the guise of "we were hacked!" With the amount of real world money being thrown around out here, it isn't just more likely, its inevitable.</p><p>Also, are fraudlent ICOs, ones that take the money and run. But, I suspect those are mostly driven by the same idiots that invest in companies that add "blockchain" to their names for no reason.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041535">

</div>
</div>

<div id="replyto_56041535"></div>

<ul id="group_56041535">
	<li id="hiddens_56041535" class="hide"></li>
</ul>

</li><li id="tree_56041639" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041639" class="commentstatus"></div>
<div id="comment_56041639" class="cw">
	<div id="comment_top_56041639" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041639" name="comment_link_56041639" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041639" onclick="return D2.setFocusComment(56041639)" >Re:</a>


		 	<span id="comment_score_56041639" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041639); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041639"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041639"><span class="substr"> </span>&gt; 100% of the "hacking and fraud" that has happened with exchanges, is already illegal and nobody has ever suggested or thought of a single regulation that might possible improve it. The oldest law of trade, "Caveat emptor" is still the best. If an exchange doesn't prove itself trustworthy (and AFAIK to-date not a insgle one has) then you know you're taking a risk. If you have an idea, let's hear it, but please first ask yourself "does this protect against something that's already illegal?"<br> <br>Riddle me this</div>
	</div>

	<div class="commentSub" id="comment_sub_56041639">

</div>
</div>

<div id="replyto_56041639"></div>

<ul id="group_56041639">
	<li id="hiddens_56041639" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56041073" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041073" class="commentstatus"></div>
<div id="comment_56041073" class="cw">
	<div id="comment_top_56041073" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041073" name="comment_link_56041073" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041073" onclick="return D2.setFocusComment(56041073)" >Re:</a>


		 	<span id="comment_score_56041073" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041073); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Comrade+Ogilvy">Comrade Ogilvy</a>  <span class="uid"><a href="//slashdot.org/~Comrade+Ogilvy">( 1719488 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041073"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041073">Cryptocurrencies will exercise Gresham's law ("bad money drives out good") in interesting new ways.  Bitcoin specifically is going to get hammered from all sides -- beaten up by both bad and good currencies that are technically more convenient and/or superior.</div>
	</div>

	<div class="commentSub" id="comment_sub_56041073">

</div>
</div>

<div id="replyto_56041073"></div>

<ul id="group_56041073">
	<li id="hiddens_56041073" class="hide"></li>
</ul>

<ul id="commtree_56041073"><li id="tree_56041363" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56041363" class="commentstatus"></div>
<div id="comment_56041363" class="cw">
</div>

<div id="replyto_56041363"></div>

<ul id="group_56041363">
	<li id="hiddens_56041363" class="hide"></li>
</ul>

<ul id="commtree_56041363"><li id="tree_56041573" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041573" class="commentstatus"></div>
<div id="comment_56041573" class="cw">
	<div id="comment_top_56041573" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041573" name="comment_link_56041573" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041573" onclick="return D2.setFocusComment(56041573)" >Re:</a>


		 	<span id="comment_score_56041573" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041573); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ctilsie242">ctilsie242</a>  <span class="uid"><a href="//slashdot.org/~ctilsie242">( 4841247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041573"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041573"><p>Even immensely large endeavors can be abandoned.  Myspace comes to mind as something that was considered unassailable, and is now a relative footnote in history.</p><p>This isn't to say that Bitcoin has done wonders... but with the ever increasing cost of doing transactions (and an alpha-level Lightning Network isn't a real fix due to many reasons), there is plenty of room for a new currency, especially one that is ASIC resistant (or perhaps uses a different model like PoC), has anonymity (so someone can't just go<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041573">

</div>
</div>

<div id="replyto_56041573"></div>

<ul id="group_56041573">
	<li id="hiddens_56041573" class="hide"></li>
</ul>

<ul id="commtree_56041573"><li id="tree_56041647" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041647" class="commentstatus"></div>
<div id="comment_56041647" class="cw">
	<div id="comment_top_56041647" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041647" name="comment_link_56041647" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041647" onclick="return D2.setFocusComment(56041647)" >Re:</a>


		 	<span id="comment_score_56041647" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041647); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041647"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041647">&gt; the older transactions on a blockchain would "fall off" and not be needed for anything, going forward, while keeping the core ledger integrity in place.<br><br>Hmm, sounds like a bank.</div>
	</div>

	<div class="commentSub" id="comment_sub_56041647">

</div>
</div>

<div id="replyto_56041647"></div>

<ul id="group_56041647">
	<li id="hiddens_56041647" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_56039587" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039587" class="commentstatus"></div>
<div id="comment_56039587" class="cw">
	<div id="comment_top_56039587" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039587" name="comment_link_56039587" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039587" onclick="return D2.setFocusComment(56039587)" >Re:</a>


		 	<span id="comment_score_56039587" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039587); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cederic">Cederic</a>  <span class="uid"><a href="//slashdot.org/~Cederic">( 9623 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039587"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039587"><p><div class="quote"><p>Any purchase inflates the value (not price) of Bitcoin</p></div><p>Given bitcoin's value is arbitrary and moving closer to zero all the time you've got that exactly the wrong way around.</p><p>Yes, bitcoin is heavily overpriced right now.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039587">

</div>
</div>

<div id="replyto_56039587"></div>

<ul id="group_56039587">
	<li id="hiddens_56039587" class="hide"></li>
</ul>

<ul id="commtree_56039587"><li id="tree_56040257" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040257" class="commentstatus"></div>
<div id="comment_56040257" class="cw">
	<div id="comment_top_56040257" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040257" name="comment_link_56040257" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040257" onclick="return D2.setFocusComment(56040257)" >Re:</a>


		 	<span id="comment_score_56040257" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040257); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~war4peace">war4peace</a>  <span class="uid"><a href="//slashdot.org/~war4peace">( 1628283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040257"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040257"><p><div class="quote"><p><div class="quote"><p>Any purchase inflates the value (not price) of Bitcoin</p></div><p>Given bitcoin's value is arbitrary and moving closer to zero all the time you've got that exactly the wrong way around.</p><p>Yes, bitcoin is heavily overpriced right now.</p></div><p>What exactly is moving to zero all the time? Bitcoin is still 10x times more valuable than one year ago. I also expect its value to drop and in time even be replaced by a few altcoins unless it manages to become a "gold standard" somehow.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040257">

</div>
</div>

<div id="replyto_56040257"></div>

<ul id="group_56040257">
	<li id="hiddens_56040257" class="hide"></li>
</ul>

<ul id="commtree_56040257"><li id="tree_56042875" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56042875" class="commentstatus"></div>
<div id="comment_56042875" class="cw">
	<div id="comment_top_56042875" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56042875" name="comment_link_56042875" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56042875" onclick="return D2.setFocusComment(56042875)" >Re:</a>


		 	<span id="comment_score_56042875" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56042875); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Dragonslicer">Dragonslicer</a>  <span class="uid"><a href="//slashdot.org/~Dragonslicer">( 991472 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56042875"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56042875"><p><div class="quote"><p>What exactly is moving to zero all the time? Bitcoin is still 10x times more valuable than one year ago</p></div><p>No, the price is 10 times what it was one year ago. The value (i.e. usefulness) hasn't changed at all. In fact, many people would argue that value has always been basically zero.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56042875">

</div>
</div>

<div id="replyto_56042875"></div>

<ul id="group_56042875">
	<li id="hiddens_56042875" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56039631" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039631" class="commentstatus"></div>
<div id="comment_56039631" class="cw">
	<div id="comment_top_56039631" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039631" name="comment_link_56039631" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039631" onclick="return D2.setFocusComment(56039631)" >Re:</a>


		 	<span id="comment_score_56039631" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039631); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039631"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039631"><p>The upper limit of bad applies knows no bounds. If you think manipulation will some how go away in this market, you're delusional.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039631">

</div>
</div>

<div id="replyto_56039631"></div>

<ul id="group_56039631">
	<li id="hiddens_56039631" class="hide"></li>
</ul>

</li><li id="tree_56039941" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039941" class="commentstatus"></div>
<div id="comment_56039941" class="cw">
	<div id="comment_top_56039941" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039941" name="comment_link_56039941" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039941" onclick="return D2.setFocusComment(56039941)" >Re:</a>


		 	<span id="comment_score_56039941" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039941); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~goombah99">goombah99</a>  <span class="uid"><a href="//slashdot.org/~goombah99">( 560566 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039941"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039941"><p>"I personally am betting on ASIC-resistant, mineable coins."</p><p>Perhaps you just haven't met the right ASIC yet, dear.  She'll come along, just wait.  And Don't worry either because, in a few years Quantum Computers will wipe them all out.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039941">

</div>
</div>

<div id="replyto_56039941"></div>

<ul id="group_56039941">
	<li id="hiddens_56039941" class="hide"></li>
</ul>

<ul id="commtree_56039941"><li id="tree_56040185" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040185" class="commentstatus"></div>
<div id="comment_56040185" class="cw">
	<div id="comment_top_56040185" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040185" name="comment_link_56040185" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040185" onclick="return D2.setFocusComment(56040185)" >Re:</a>


		 	<span id="comment_score_56040185" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040185); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~war4peace">war4peace</a>  <span class="uid"><a href="//slashdot.org/~war4peace">( 1628283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040185"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040185"><p><div class="quote"><p>  And Don't worry either because, in a few years Quantum Computers will wipe them all out.</p></div><p>Much like the year of the Desktop Linux, huh?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040185">

</div>
</div>

<div id="replyto_56040185"></div>

<ul id="group_56040185">
	<li id="hiddens_56040185" class="hide"></li>
</ul>

<ul id="commtree_56040185"><li id="tree_56040845" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040845" class="commentstatus"></div>
<div id="comment_56040845" class="cw">
	<div id="comment_top_56040845" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040845" name="comment_link_56040845" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040845" onclick="return D2.setFocusComment(56040845)" >Re:</a>


		 	<span id="comment_score_56040845" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040845); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~smallfries">smallfries</a>  <span class="uid"><a href="//slashdot.org/~smallfries">( 601545 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040845"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040845"><p>Just you wait until you see the Linux Desktop running on a Quantum Computer - it is almost usable!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040845">

</div>
</div>

<div id="replyto_56040845"></div>

<ul id="group_56040845">
	<li id="hiddens_56040845" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56041591" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041591" class="commentstatus"></div>
<div id="comment_56041591" class="cw">
	<div id="comment_top_56041591" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041591" name="comment_link_56041591" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041591" onclick="return D2.setFocusComment(56041591)" >Re:</a>


		 	<span id="comment_score_56041591" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041591); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~ctilsie242">ctilsie242</a>  <span class="uid"><a href="//slashdot.org/~ctilsie242">( 4841247 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041591"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041591"><p>There is always PoC mining, like what Burst offers.  It requires storage, and storage is... well storage, and can't be easily stuffed into an ASIC.  PoS based currencies are also useful.  Either of these are more energy efficient than PoW based currencies.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041591">

</div>
</div>

<div id="replyto_56041591"></div>

<ul id="group_56041591">
	<li id="hiddens_56041591" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56041235" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041235" class="commentstatus"></div>
<div id="comment_56041235" class="cw">
	<div id="comment_top_56041235" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041235" name="comment_link_56041235" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041235" onclick="return D2.setFocusComment(56041235)" >Re:</a>


		 	<span id="comment_score_56041235" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041235); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sexconker">sexconker</a>  <span class="uid"><a href="//slashdot.org/~sexconker">( 1179573 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041235"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041235"><p><div class="quote"><p>I personally am betting on ASIC-resistant, mineable coins.</p></div><p>There is no such thing as an "ASIC-resistant" coin or algorithm.<br>Coins like Ethereum are not mined on ASICs only because all mining ASIC development goes to Bitcoin, since it is by far the largest and most stable (yeah, let that sink in) coin.  Ethereum's algorithm just requires a lot more memory / memory bandwidth because of the giant DAG.</p><p>Some chicken shit outfit could easily shit out an ASIC with a ton of memory and memory bandwidth, but they'd never recoup their investment in time for it to make sense.  A<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041235">

</div>
</div>

<div id="replyto_56041235"></div>

<ul id="group_56041235">
	<li id="hiddens_56041235" class="hide"></li>
</ul>

</li><li id="tree_56040263" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56040263" class="commentstatus"></div>
<div id="comment_56040263" class="cw">
</div>

<div id="replyto_56040263"></div>

<ul id="group_56040263">
	<li id="hiddens_56040263" class="hide"></li>
</ul>

<ul id="commtree_56040263"><li id="tree_56040361" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040361" class="commentstatus"></div>
<div id="comment_56040361" class="cw">
	<div id="comment_top_56040361" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040361" name="comment_link_56040361" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040361" onclick="return D2.setFocusComment(56040361)" >Re:</a>


		 	<span id="comment_score_56040361" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040361); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~war4peace">war4peace</a>  <span class="uid"><a href="//slashdot.org/~war4peace">( 1628283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040361"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040361"><p>Requiring a lot of memory is enough to make a coin ASIC resistant. Not fully, truly resistant, but generally unfeasible to implement.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040361">

</div>
</div>

<div id="replyto_56040361"></div>

<ul id="group_56040361">
	<li id="hiddens_56040361" class="hide"></li>
</ul>

<ul id="commtree_56040361"><li id="tree_56041281" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041281" class="commentstatus"></div>
<div id="comment_56041281" class="cw">
	<div id="comment_top_56041281" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041281" name="comment_link_56041281" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041281" onclick="return D2.setFocusComment(56041281)" >Re:</a>


		 	<span id="comment_score_56041281" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041281); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sexconker">sexconker</a>  <span class="uid"><a href="//slashdot.org/~sexconker">( 1179573 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041281"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041281"><p>No, it just makes them prefer to continue making ASICs for Bitcoin while mining other shit on GPUs since they come with loads of memory and memory bandwidth already.  It's not that it's unfeasible, it's that there are better options.  As someone making ASICs, it's far better to target the big boy - Bitcoin.  As someone mining, it's far better to buy a hundred GPUs from a distributor at sub MSRP prices than it is to buy an ASIC, even if it's 10 times faster, because that ASIC will be useless in a few months<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041281">

</div>
</div>

<div id="replyto_56041281"></div>

<ul id="group_56041281">
	<li id="hiddens_56041281" class="hide"></li>
</ul>

</li><li id="tree_56042455" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56042455" class="commentstatus"></div>
<div id="comment_56042455" class="cw">
	<div id="comment_top_56042455" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56042455" name="comment_link_56042455" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56042455" onclick="return D2.setFocusComment(56042455)" >Re:</a>


		 	<span id="comment_score_56042455" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56042455); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~goose-incarnated">goose-incarnated</a>  <span class="uid"><a href="//slashdot.org/~goose-incarnated">( 1145029 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56042455"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56042455"><p><div class="quote"><p>Requiring a lot of memory is enough to make a coin ASIC resistant.</p> </div><p>No, it doesn't. One can simply design the ASIC to take desktop (or ECC) RAM chips. The only reason that ASIC miners don't have a lot of RAM right now is because they did not need a lot to mine bitcoin.</p><p>Changing the design of the existing ASICs to take 96GB of RAM each? Not a problem.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56042455">

</div>
</div>

<div id="replyto_56042455"></div>

<ul id="group_56042455">
	<li id="hiddens_56042455" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56040457" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040457" class="commentstatus"></div>
<div id="comment_56040457" class="cw">
	<div id="comment_top_56040457" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040457" name="comment_link_56040457" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040457" onclick="return D2.setFocusComment(56040457)" >Re:</a>


		 	<span id="comment_score_56040457" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040457); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Srin+Tuar">Srin Tuar</a>  <span class="uid"><a href="//slashdot.org/~Srin+Tuar">( 147269 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040457"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040457"><p>What is the obsession with ASIC resistance? That is an utterly pointless attribute of a crypto currency, and only makes them weaker.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040457">

</div>
</div>

<div id="replyto_56040457"></div>

<ul id="group_56040457">
	<li id="hiddens_56040457" class="hide"></li>
</ul>

<ul id="commtree_56040457"><li id="tree_56040861" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040861" class="commentstatus"></div>
<div id="comment_56040861" class="cw">
	<div id="comment_top_56040861" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040861" name="comment_link_56040861" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040861" onclick="return D2.setFocusComment(56040861)" >Re:</a>


		 	<span id="comment_score_56040861" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040861); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~smallfries">smallfries</a>  <span class="uid"><a href="//slashdot.org/~smallfries">( 601545 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040861"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040861"><p>Oh look! Another quality contribution!</p><p>Yes, of course a property that enourages distribution of computing resources is bad for a distributed system. You are really knocking it out of the park today!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040861">

</div>
</div>

<div id="replyto_56040861"></div>

<ul id="group_56040861">
	<li id="hiddens_56040861" class="hide"></li>
</ul>

<ul id="commtree_56040861"><li id="tree_56040987" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040987" class="commentstatus"></div>
<div id="comment_56040987" class="cw">
	<div id="comment_top_56040987" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040987" name="comment_link_56040987" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040987" onclick="return D2.setFocusComment(56040987)" >Re:</a>


		 	<span id="comment_score_56040987" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040987); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Luthair">Luthair</a>  <span class="uid"><a href="//slashdot.org/~Luthair">( 847766 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040987"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040987">Why do you think that an ASIC is worse than someone who has the inside access to GPUs or free / cheap electricity.</div>
	</div>

	<div class="commentSub" id="comment_sub_56040987">

</div>
</div>

<div id="replyto_56040987"></div>

<ul id="group_56040987">
	<li id="hiddens_56040987" class="hide"></li>
</ul>

<ul id="commtree_56040987"><li id="tree_56042787" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56042787" class="commentstatus"></div>
<div id="comment_56042787" class="cw">
	<div id="comment_top_56042787" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56042787" name="comment_link_56042787" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56042787" onclick="return D2.setFocusComment(56042787)" >Re:</a>


		 	<span id="comment_score_56042787" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56042787); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~gravewax">gravewax</a>  <span class="uid"><a href="//slashdot.org/~gravewax">( 4772409 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56042787"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56042787">An ASIC removes the general computing distributed nature that allows everyone to be involved. see bitcoin how it is now incredibly centralised and control by a small collection of miners in china.</div>
	</div>

	<div class="commentSub" id="comment_sub_56042787">

</div>
</div>

<div id="replyto_56042787"></div>

<ul id="group_56042787">
	<li id="hiddens_56042787" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56041323" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041323" class="commentstatus"></div>
<div id="comment_56041323" class="cw">
	<div id="comment_top_56041323" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041323" name="comment_link_56041323" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041323" onclick="return D2.setFocusComment(56041323)" >Re:</a>


		 	<span id="comment_score_56041323" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041323); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sexconker">sexconker</a>  <span class="uid"><a href="//slashdot.org/~sexconker">( 1179573 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041323"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041323"><p>"ASIC resistance" isn't a thing.  Ethereum's algorithm is simply bottlenecked by memory and memory bandwidth.</p><p>The cheapest way to get both of those is on a gaming GPU since AMD and nVidia have done all the R&amp;D and manufacturing, and secured deep discounts on memory prices because of the volume they deal in.</p><p>None of this means the network is going to be distributed.  Miners are hoarding GPUs to build giant mining farms.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041323">

</div>
</div>

<div id="replyto_56041323"></div>

<ul id="group_56041323">
	<li id="hiddens_56041323" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56040695" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040695" class="commentstatus"></div>
<div id="comment_56040695" class="cw">
	<div id="comment_top_56040695" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040695" name="comment_link_56040695" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040695" onclick="return D2.setFocusComment(56040695)" >Re:</a>


		 	<span id="comment_score_56040695" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040695); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Sigma+7">Sigma 7</a>  <span class="uid"><a href="//slashdot.org/~Sigma+7">( 266129 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040695"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040695"><blockquote><div><p>The downside however is that every month or whatever when you push out updates to the code, you will completely break all backwards compatibility with your previous blockchain and have to start again.</p></div></blockquote><p>This didn't affect the Bitcoin Gold fork that changed the hashing algorithm. The previous hashing algorithm is considered authentic only for blocks below a certain point in the chain, and all blocks later must use the new algorithm.</p><blockquote><div><p>There is literally nothing a CPU can do that an ASIC can't do, at worst, equally<span class="substr"> </span></p></div></blockquote></div>
	</div>

	<div class="commentSub" id="comment_sub_56040695">

</div>
</div>

<div id="replyto_56040695"></div>

<ul id="group_56040695">
	<li id="hiddens_56040695" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56039345" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039345" class="commentstatus"></div>
<div id="comment_56039345" class="cw">
</div>

<div id="replyto_56039345"></div>

<ul id="group_56039345">
	<li id="hiddens_56039345" class="hide"></li>
</ul>

<ul id="commtree_56039345"><li id="tree_56039381" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039381" class="commentstatus"></div>
<div id="comment_56039381" class="cw">
	<div id="comment_top_56039381" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039381" name="comment_link_56039381" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039381" onclick="return D2.setFocusComment(56039381)" >Re:</a>


		 	<span id="comment_score_56039381" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039381); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~war4peace">war4peace</a>  <span class="uid"><a href="//slashdot.org/~war4peace">( 1628283 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039381"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039381"><p>Nope. Banks can trade with money they don't yet have.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039381">

</div>
</div>

<div id="replyto_56039381"></div>

<ul id="group_56039381">
	<li id="hiddens_56039381" class="hide"></li>
</ul>

<ul id="commtree_56039381"><li id="tree_56039405" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039405" class="commentstatus"></div>
<div id="comment_56039405" class="cw">
	<div id="comment_top_56039405" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039405" name="comment_link_56039405" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039405" onclick="return D2.setFocusComment(56039405)" >Re:</a>


		 	<span id="comment_score_56039405" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039405); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~kick6">kick6</a>  <span class="uid"><a href="//slashdot.org/~kick6">( 1081615 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039405"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039405"><p><div class="quote"><p>Nope. Banks can trade with money they don't yet have.</p></div><p>That's not quite true.  Banks just don't phyiscally "have" every penny that the sum total of account balances would lead one to believe they "have."  They loan out a large percentage.  But that number is lower than the sum total of account balances.  The delta is called "reserves," and this amount is mandated by law.

At least in the US.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039405">

</div>
</div>

<div id="replyto_56039405"></div>

<ul id="group_56039405">
	<li id="hiddens_56039405" class="hide"></li>
</ul>

<ul id="commtree_56039405"><li id="tree_56039431" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039431" class="commentstatus"></div>
<div id="comment_56039431" class="cw">
	<div id="comment_top_56039431" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039431" name="comment_link_56039431" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039431" onclick="return D2.setFocusComment(56039431)" >Re:</a>


		 	<span id="comment_score_56039431" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039431); return false"><span class=opt>Score:</span>2</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039431"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039431"><p>Uhm... unless I am misreading you, you appear to be very incorrect... (large) US banks are only required to hold 10% in reserve at any one time...  That is 10% of the account balances NOT the account balances + 10%.</p><p>"A depository institution's reserve requirements vary by the dollar amount of NTAs held by customers of that institution. Effective November 17, 2015, institutions with net transactions accounts:</p><p>
<span class="substr"> </span>    Of less than $15.2 million have no minimum reserve requirement;</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039431">

</div>
</div>

<div id="replyto_56039431"></div>

<ul id="group_56039431">
	<li id="hiddens_56039431" class="hide"></li>
</ul>

</li><li id="tree_56039447" class="comment full contain"><span class="ind"></span>
<div id="comment_status_56039447" class="commentstatus"></div>
<div id="comment_56039447" class="cw">
	<div id="comment_top_56039447" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039447" name="comment_link_56039447" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039447" onclick="return D2.setFocusComment(56039447)" >Re:"If tethers are not backed by a matching number</a>


		 	<span id="comment_score_56039447" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039447); return false"><span class=opt>Score:</span>5</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jbmartin6">jbmartin6</a>  <span class="uid"><a href="//slashdot.org/~jbmartin6">( 1232050 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039447">		
		on Wednesday January 31, 2018 @08:35AM (<span class="ind"></span><a href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039447">#56039447</a>)
		<small> </small>
</span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039447">Perhaps I misunderstand, but it sounds like you are missing the point of <a href="https://en.wikipedia.org/wiki/Fractional-reserve_banking" title="wikipedia.org">fractional reserve banking</a> [wikipedia.org]. That means the bank can loan out more than it receives in deposits, with only a fraction of the total outstanding actually in the vault. That's the reserve percentage mandated by the US government.</div>
	</div>

	<div class="commentSub" id="comment_sub_56039447">
<span class="ind"></span><a id="reply_link_56039447" class="btn link" href="//news.slashdot.org/comments.pl?sid=11680657&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=56039447" onclick="D2.replyTo(56039447); return false;">Reply to This</a> <span class="ind"></span><a class="btn link" href="//news.slashdot.org/comments.pl?sid=11680657&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=56039405" onclick="return D2.selectParent(56039405)">Parent</a> 	<a href="#" class="comment_share_toggle btn link">Share</a>
	<div class="comment_share sharethis-0 hide"><span class="au"></span>
		<a class="janrain t" href="#" data-provider="twitter" data-message="Re:&#34;If tethers are not backed by a matching number by jbmartin6 @slashdot" data-url="https://news.slashdot.org/comments.pl?sid=11680657&cid=56039447" data-title="Re:&#34;If tethers are not backed by a matching number">twitter</a>
		<a class="janrain f" href="#" data-provider="facebook" data-message="Re:&#34;If tethers are not backed by a matching number by jbmartin6" data-url="https://news.slashdot.org/comments.pl?sid=11680657&cid=56039447" data-title="Re:&#34;If tethers are not backed by a matching number">facebook</a>
		<a class="janrain l" href="#" data-provider="linkedin" data-message="Re:&#34;If tethers are not backed by a matching number by jbmartin6" data-url="https://news.slashdot.org/comments.pl?sid=11680657&cid=56039447" data-title="Re:&#34;If tethers are not backed by a matching number">linkedin</a>
		<a class="g" href="https://plus.google.com/share?url=https://news.slashdot.org/comments.pl?sid=11680657%26cid=56039447" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><img src="//www.gstatic.com/images/icons/gplus-16.png" alt="Share on Google+"/></a>
	</div>
 <span class="ind"></span><a id="reply_link_56039447" title="Flag this comment as Inappropriate" class="ui-icon flag fright" href="//news.slashdot.org/comments.pl?sid=11680657&amp;op=flag&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=56039447" onclick="return false;">Flag as Inappropriate</a>
</div>
</div>

<div id="replyto_56039447"></div>

<ul id="group_56039447">
	<li id="hiddens_56039447" class="hide"></li>
</ul>

<ul id="commtree_56039447"><li id="tree_56039723" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039723" class="commentstatus"></div>
<div id="comment_56039723" class="cw">
	<div id="comment_top_56039723" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039723" name="comment_link_56039723" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039723" onclick="return D2.setFocusComment(56039723)" >Re:</a>


		 	<span id="comment_score_56039723" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039723); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bws111">bws111</a>  <span class="uid"><a href="//slashdot.org/~bws111">( 1216812 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039723"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039723"><p>What are you talking about?  How can a bank 'loan more than it receives in deposits'?  Where does it get the money to loan?</p><p>Fractional reserve is what allows the banks to make loans.  If you deposit $1, the bank can loan out 90 cents, but must keep 10 cents in reserve.  The reserve is so they have the cash to give people who make a withdrawal.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039723">

</div>
</div>

<div id="replyto_56039723"></div>

<ul id="group_56039723">
	<li id="hiddens_56039723" class="hide"></li>
</ul>

<ul id="commtree_56039723"><li id="tree_56039813" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039813" class="commentstatus"></div>
<div id="comment_56039813" class="cw">
	<div id="comment_top_56039813" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039813" name="comment_link_56039813" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039813" onclick="return D2.setFocusComment(56039813)" >Re: "If tethers are not backed by a matching numbe</a>


		 	<span id="comment_score_56039813" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039813); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039813"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039813"><p>And what do you think happens when that 90 cents is deposited into the bank? 81 cents of additional loans is created, for a total of $1.71 floating around with only $1 to back it. Then the 81 cents is deposited, and another 72 cents in loans is created. Now you have $2.43 floating around.</p><p>If you don't think banks create money out of thin air, you don't understand fractional reserve banking.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039813">

</div>
</div>

<div id="replyto_56039813"></div>

<ul id="group_56039813">
	<li id="hiddens_56039813" class="hide"></li>
</ul>

<ul id="commtree_56039813"><li id="tree_56042681" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56042681" class="commentstatus"></div>
<div id="comment_56042681" class="cw">
	<div id="comment_top_56042681" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56042681" name="comment_link_56042681" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56042681" onclick="return D2.setFocusComment(56042681)" >Re:</a>


		 	<span id="comment_score_56042681" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56042681); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~q4Fry">q4Fry</a>  <span class="uid"><a href="//slashdot.org/~q4Fry">( 1322209 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56042681"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56042681"><p>Banks absolutely create money out thin air, but if you re-read GP, his complaint is with a bank 'loan[ing] more than it receives in deposits.'</p><p>When you deposit that 90 cents and make 81 cents more available to loan, I imagine GP is considering the 90 cents to be a deposit. (If not, and he doesn't understand fractional reserve banking, the following still holds true.)</p><p>$1 backing<br>$1 + $.90 in the bank as deposits<br>$1 + $.90 + $.81 "on paper"<br>$.90 + $.81 as loans</p><p>$1 + $.90 (deposits) is still more than $.90 + $.81 (l<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56042681">

</div>
</div>

<div id="replyto_56042681"></div>

<ul id="group_56042681">
	<li id="hiddens_56042681" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56039871" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039871" class="commentstatus"></div>
<div id="comment_56039871" class="cw">
	<div id="comment_top_56039871" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039871" name="comment_link_56039871" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039871" onclick="return D2.setFocusComment(56039871)" >Re:</a>


		 	<span id="comment_score_56039871" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039871); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mujadaddy">mujadaddy</a>  <span class="uid"><a href="//slashdot.org/~mujadaddy">( 1238164 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039871"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039871">No, that's incorrect, and GP is trying to let you know how it actually works. From GP's wikipedia article,<p><div class="quote"><p>Lord Adair Turner, formerly the UK's chief financial regulator, said "Banks do not, as too many textbooks still suggest, take deposits of existing money from savers and lend it out to borrowers: they create credit and money ex nihilo &ndash; extending a loan to the borrower and simultaneously crediting the borrower&rsquo;s money account".</p></div></div>
	</div>

	<div class="commentSub" id="comment_sub_56039871">

</div>
</div>

<div id="replyto_56039871"></div>

<ul id="group_56039871">
	<li id="hiddens_56039871" class="hide"></li>
</ul>

</li><li id="tree_56041351" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041351" class="commentstatus"></div>
<div id="comment_56041351" class="cw">
	<div id="comment_top_56041351" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041351" name="comment_link_56041351" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041351" onclick="return D2.setFocusComment(56041351)" >Re:</a>


		 	<span id="comment_score_56041351" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041351); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sexconker">sexconker</a>  <span class="uid"><a href="//slashdot.org/~sexconker">( 1179573 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041351"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041351"><p>Normally I'd pile on and call you a fucking moron, but the banking system is so fucked I wouldn't expect anyone to believe it could operate that way it does until they were explicitly made aware of how absurd it is.</p><p>The entire US economy's size is inflated many times over because of shit like this.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041351">

</div>
</div>

<div id="replyto_56041351"></div>

<ul id="group_56041351">
	<li id="hiddens_56041351" class="hide"></li>
</ul>

<ul id="commtree_56041351"><li id="tree_56041679" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041679" class="commentstatus"></div>
<div id="comment_56041679" class="cw">
	<div id="comment_top_56041679" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041679" name="comment_link_56041679" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041679" onclick="return D2.setFocusComment(56041679)" >Or perhaps, </a>


		 	<span id="comment_score_56041679" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041679); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041679"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041679">"The entire US economy's size is inflated many times over because of shit like this."<br><br>So, if a non-shit banking reduced the economy by a factor of 5----hmm, I think I'm all for scatological finance.</div>
	</div>

	<div class="commentSub" id="comment_sub_56041679">

</div>
</div>

<div id="replyto_56041679"></div>

<ul id="group_56041679">
	<li id="hiddens_56041679" class="hide"></li>
</ul>

<ul id="commtree_56041679"><li id="tree_56043013" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56043013" class="commentstatus"></div>
<div id="comment_56043013" class="cw">
	<div id="comment_top_56043013" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56043013" name="comment_link_56043013" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56043013" onclick="return D2.setFocusComment(56043013)" >Re:</a>


		 	<span id="comment_score_56043013" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56043013); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~sexconker">sexconker</a>  <span class="uid"><a href="//slashdot.org/~sexconker">( 1179573 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56043013"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56043013"><p>It would be far better to be at the true size, backed by actual funds than to be at an inflated size, risking a huge collapse.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56043013">

</div>
</div>

<div id="replyto_56043013"></div>

<ul id="group_56043013">
	<li id="hiddens_56043013" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_56039775" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039775" class="commentstatus"></div>
<div id="comment_56039775" class="cw">
	<div id="comment_top_56039775" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039775" name="comment_link_56039775" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039775" onclick="return D2.setFocusComment(56039775)" >Re:</a>


		 	<span id="comment_score_56039775" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039775); return false"><span class=opt>Score:</span>3</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Wycliffe">Wycliffe</a>  <span class="uid"><a href="//slashdot.org/~Wycliffe">( 116160 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039775"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039775"><p><div class="quote"><p>Perhaps I misunderstand, but it sounds like you are missing the point of <a href="https://en.wikipedia.org/wiki/Fractional-reserve_banking" title="wikipedia.org">fractional reserve banking<span class="substr"> </span></a> [wikipedia.org]. That means the bank can loan out more than it receives in deposits, with only a fraction of the total outstanding actually in the vault. That's the reserve percentage mandated by the US government.</p></div><p>Fractional reserve means they only have to keep (reserve) a fraction of the deposits on hand.  A bank still cannot print and loan money it doesn't have.  The federal government and/or the federal reserve can but a normal bank can't.<br>The fractional reserve system is what allows banks to give interest to people who deposit money with them.  The alternative to a fractional reserve system is where 100% of the money is always in the bank.  Now days, that would be the equivalence of a safety deposit box.  The mone</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039775">

</div>
</div>

<div id="replyto_56039775"></div>

<ul id="group_56039775">
	<li id="hiddens_56039775" class="hide"></li>
</ul>

<ul id="commtree_56039775"><li id="tree_56039863" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039863" class="commentstatus"></div>
<div id="comment_56039863" class="cw">
	<div id="comment_top_56039863" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039863" name="comment_link_56039863" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039863" onclick="return D2.setFocusComment(56039863)" >Re: "If tethers are not backed by a matching numbe</a>


		 	<span id="comment_score_56039863" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039863); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039863"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039863"><p>$1 deposited, $0.90 in loans distributed, which gets deposited, and then $0.81 in loans is created, which gets deposited, and then $0.72 in loans is created, which gets deposited, and then $0.64 in loans is created, which gets deposited, and then $0.57 in loans is created,<nobr> <wbr></nobr>...</p><p>At this point, the bank had one real dollar deposited and used it to originate 5 different loans totalling $3.64, and it can keep going for some time.</p><p>Poof! Money creation!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039863">

</div>
</div>

<div id="replyto_56039863"></div>

<ul id="group_56039863">
	<li id="hiddens_56039863" class="hide"></li>
</ul>

<ul id="commtree_56039863"><li id="tree_56040453" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040453" class="commentstatus"></div>
<div id="comment_56040453" class="cw">
	<div id="comment_top_56040453" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040453" name="comment_link_56040453" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040453" onclick="return D2.setFocusComment(56040453)" >Re:</a>


		 	<span id="comment_score_56040453" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040453); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~JonnyCalcutta">JonnyCalcutta</a>  <span class="uid"><a href="//slashdot.org/~JonnyCalcutta">( 524825 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040453"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040453"><p>As has been pointed out above, this is not actually how banks work these days. Yes, they are required by law to hold 'reserves' - which are determined as a percentage of their loan values - but they do not create their loans from deposits. When you take out a loan from a bank they actually create that money (from thin air) by creating a deposit in your account.</p><p>This is a fact, which makes it very worrying that even economists are still taught the myth of 'fractional reserve banking'</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040453">

</div>
</div>

<div id="replyto_56040453"></div>

<ul id="group_56040453">
	<li id="hiddens_56040453" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56040045" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040045" class="commentstatus"></div>
<div id="comment_56040045" class="cw">
	<div id="comment_top_56040045" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040045" name="comment_link_56040045" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040045" onclick="return D2.setFocusComment(56040045)" >Re:</a>


		 	<span id="comment_score_56040045" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040045); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~jbmartin6">jbmartin6</a>  <span class="uid"><a href="//slashdot.org/~jbmartin6">( 1232050 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040045"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040045">Fair enough, *on paper* the bank cannot loan more than it has. But all those deposits don't have to come from outside the bank, as the other commenters point out. An initial deposit of $100 could be loaned out multiple times by the bank, as long as it keeps the reserve requirement in the vault on each pass.</div>
	</div>

	<div class="commentSub" id="comment_sub_56040045">

</div>
</div>

<div id="replyto_56040045"></div>

<ul id="group_56040045">
	<li id="hiddens_56040045" class="hide"></li>
</ul>

<ul id="commtree_56040045"><li id="tree_56040525" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040525" class="commentstatus"></div>
<div id="comment_56040525" class="cw">
	<div id="comment_top_56040525" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040525" name="comment_link_56040525" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040525" onclick="return D2.setFocusComment(56040525)" >Re:</a>


		 	<span id="comment_score_56040525" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040525); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~JonnyCalcutta">JonnyCalcutta</a>  <span class="uid"><a href="//slashdot.org/~JonnyCalcutta">( 524825 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040525"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040525"><p>No. In the modern age a bank doesn't wait until it has enough deposits to enable them to lend more money. They create the money for your loan from nothing - simply by depositing it in your account (electronically - no cash needed). Now that they have created the money for your loan they check that they have enough in the reserves to cover their legal requirements, if they don't they borrow what they need in the form of inter-bank loans (at much lower interest rates than you or I would ever get).</p><p>The point be<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040525">

</div>
</div>

<div id="replyto_56040525"></div>

<ul id="group_56040525">
	<li id="hiddens_56040525" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56040565" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040565" class="commentstatus"></div>
<div id="comment_56040565" class="cw">
	<div id="comment_top_56040565" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040565" name="comment_link_56040565" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040565" onclick="return D2.setFocusComment(56040565)" >Re:</a>


		 	<span id="comment_score_56040565" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040565); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Srin+Tuar">Srin Tuar</a>  <span class="uid"><a href="//slashdot.org/~Srin+Tuar">( 147269 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040565"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040565"><p>&gt; Fractional reserve means they only have to keep (reserve) a fraction of the deposits on hand. A bank still cannot print and loan money it doesn't have</p><p>Reserve ratios are just a cap on exactly how much money they can print. If loans get repaid, they can create a theoretically infinite amount of money. Likewise, if a loan is forgiven, the limit is also easily broken, because the destruction mechanism is skipped and the loaned amount becomes permanent.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040565">

</div>
</div>

<div id="replyto_56040565"></div>

<ul id="group_56040565">
	<li id="hiddens_56040565" class="hide"></li>
</ul>

<ul id="commtree_56040565"><li id="tree_56041697" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041697" class="commentstatus"></div>
<div id="comment_56041697" class="cw">
	<div id="comment_top_56041697" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041697" name="comment_link_56041697" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041697" onclick="return D2.setFocusComment(56041697)" >And defaults destroy money then,</a>


		 	<span id="comment_score_56041697" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041697); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041697"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041697">if lending creates money, customers defaulting on the loan and the bank writing it off destroys money.  That's why in a recession/depression the central bank attempts to encourage money creation---to counteract money destruction.</div>
	</div>

	<div class="commentSub" id="comment_sub_56041697">

</div>
</div>

<div id="replyto_56041697"></div>

<ul id="group_56041697">
	<li id="hiddens_56041697" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li><li id="tree_56039453" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039453" class="commentstatus"></div>
<div id="comment_56039453" class="cw">
</div>

<div id="replyto_56039453"></div>

<ul id="group_56039453">
	<li id="hiddens_56039453" class="hide"></li>
</ul>

</li><li id="tree_56039485" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039485" class="commentstatus"></div>
<div id="comment_56039485" class="cw">
	<div id="comment_top_56039485" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039485" name="comment_link_56039485" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039485" onclick="return D2.setFocusComment(56039485)" >Re:</a>


		 	<span id="comment_score_56039485" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039485); return false"><span class=opt>Score:</span>2</a>, Informative)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039485"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039485"><p>This is not true at all. Banks can loan up to 10x what they have in reserve. Eg for every $1,000,000 of their customer's money they're holding onto, they can loan out $10,000,000. The system itself is called a fractional reserve. It works for the same reason insurance works - because most people, most of the time, don't need to be bailed out of a bad situation.</p><p>That's why a lot of banks offer incentives for people who leave large sums of money sitting around doing nothing (ie savings accounts, checking accou<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039485">

</div>
</div>

<div id="replyto_56039485"></div>

<ul id="group_56039485">
	<li id="hiddens_56039485" class="hide"></li>
</ul>

<ul id="commtree_56039485"><li id="tree_56039929" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039929" class="commentstatus"></div>
<div id="comment_56039929" class="cw">
	<div id="comment_top_56039929" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039929" name="comment_link_56039929" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039929" onclick="return D2.setFocusComment(56039929)" >Re:</a>


		 	<span id="comment_score_56039929" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039929); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~TheCastro1689">Colin Castro</a> <span class="socialbadge"><a class="t" href="#" title="From Twitter"></a></span> <span class="uid"><a href="//slashdot.org/~TheCastro1689">( 2881349 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039929"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039929"><p>No, you're confusing the money multiplier concept with fractional reserve. Large banks need to keep 10% of the value of money they loan out. So $100 becomes $90 loanable. But the loan is then deposited in lets say another bank or the same, then they can loan out $81 of the $90. As you do this you increase the money supply because every loan means more deposits so we're at $190, this continues until hundreds of dollars are created in loans with with slightly more deposited. You don't get to loan out 10X more<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039929">

</div>
</div>

<div id="replyto_56039929"></div>

<ul id="group_56039929">
	<li id="hiddens_56039929" class="hide"></li>
</ul>

</li><li id="tree_56040193" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040193" class="commentstatus"></div>
<div id="comment_56040193" class="cw">
	<div id="comment_top_56040193" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040193" name="comment_link_56040193" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040193" onclick="return D2.setFocusComment(56040193)" >Re:</a>


		 	<span id="comment_score_56040193" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040193); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bigdavex">bigdavex</a>  <span class="uid"><a href="//slashdot.org/~bigdavex">( 155746 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040193"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040193"><p>This always hurts my head a little bit.  It seems like being a bank is literally a license to create money.  This is ludicrously profitably, right? A bank could borrow $x at i interest from depositors and loan $x at that same i interest to n borrowers.</p><p>profit = interest collected - interest paid<br>profit = nix - ix<br>profit = ix(n-1)</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040193">

</div>
</div>

<div id="replyto_56040193"></div>

<ul id="group_56040193">
	<li id="hiddens_56040193" class="hide"></li>
</ul>

<ul id="commtree_56040193"><li id="tree_56040545" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040545" class="commentstatus"></div>
<div id="comment_56040545" class="cw">
	<div id="comment_top_56040545" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040545" name="comment_link_56040545" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040545" onclick="return D2.setFocusComment(56040545)" >Re:</a>


		 	<span id="comment_score_56040545" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040545); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~religionofpeas">religionofpeas</a>  <span class="uid"><a href="//slashdot.org/~religionofpeas">( 4511805 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040545"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040545"><p>There's no profit because they create same amount of debt at the same time. Debts + assets remain zero.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040545">

</div>
</div>

<div id="replyto_56040545"></div>

<ul id="group_56040545">
	<li id="hiddens_56040545" class="hide"></li>
</ul>

<ul id="commtree_56040545"><li id="tree_56041177" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041177" class="commentstatus"></div>
<div id="comment_56041177" class="cw">
	<div id="comment_top_56041177" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041177" name="comment_link_56041177" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041177" onclick="return D2.setFocusComment(56041177)" >Re:</a>


		 	<span id="comment_score_56041177" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041177); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~bigdavex">bigdavex</a>  <span class="uid"><a href="//slashdot.org/~bigdavex">( 155746 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041177"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041177"><p>Thanks.</p><p>Does the Federal Reserve collect the interest on that debt?</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041177">

</div>
</div>

<div id="replyto_56041177"></div>

<ul id="group_56041177">
	<li id="hiddens_56041177" class="hide"></li>
</ul>

<ul id="commtree_56041177"><li id="tree_56041763" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041763" class="commentstatus"></div>
<div id="comment_56041763" class="cw">
	<div id="comment_top_56041763" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041763" name="comment_link_56041763" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041763" onclick="return D2.setFocusComment(56041763)" >Re:</a>


		 	<span id="comment_score_56041763" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041763); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041763"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041763">in the USA:<br><span class="substr"> </span> <br>The US Treasury and other government and quasi-government agencies, (GNMA, FHLB are Federal, GNMA/FNMA are semi-Federal) not the Federal Reserve, issues debt.<br> <br>The Fed does buy up some of this debt and issues cash.  It increases the balances in the Federal government's "checking account" by computer.  Cash has been created. US government uses it for operations. The Fed owns the debt, and the US government is obligated to pay interest and principal upon maturity on that debt which the Fed collects,</div>
	</div>

	<div class="commentSub" id="comment_sub_56041763">

</div>
</div>

<div id="replyto_56041763"></div>

<ul id="group_56041763">
	<li id="hiddens_56041763" class="hide"></li>
</ul>

</li></ul></li></ul></li></ul></li></ul></li><li id="tree_56041759" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041759" class="commentstatus"></div>
<div id="comment_56041759" class="cw">
	<div id="comment_top_56041759" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041759" name="comment_link_56041759" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041759" onclick="return D2.setFocusComment(56041759)" >Re:</a>


		 	<span id="comment_score_56041759" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041759); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~smugfunt">smugfunt</a>  <span class="uid"><a href="//slashdot.org/~smugfunt">( 8972 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041759"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041759"><p>The fractional reserve and the loanable funds theories of banking are both wrong.</p><p><a href="http://www.sciencedirect.com/science/article/pii/S1057521914001434/pdfft?md5=1c000f807bfbdeef55431b42979106ca&amp;pid=1-s2.0-S1057521914001434-main.pdf" title="sciencedirect.com">How Do Banks Create Money?</a> [sciencedirect.com]</p><p>JohnnyCalcutta is correct, someone mod him up.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041759">

</div>
</div>

<div id="replyto_56041759"></div>

<ul id="group_56041759">
	<li id="hiddens_56041759" class="hide"></li>
</ul>

</li><li id="hidestring_56039405"><noscript><b class='more'><span class="ind"></span><a href="//news.slashdot.org/comments.pl?sid=11680657&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=56039405">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li></ul></li><li id="tree_56039525" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039525" class="commentstatus"></div>
<div id="comment_56039525" class="cw">
</div>

<div id="replyto_56039525"></div>

<ul id="group_56039525">
	<li id="hiddens_56039525" class="hide"></li>
</ul>

<ul id="commtree_56039525"><li id="tree_56039529" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039529" class="commentstatus"></div>
<div id="comment_56039529" class="cw">
	<div id="comment_top_56039529" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039529" name="comment_link_56039529" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039529" onclick="return D2.setFocusComment(56039529)" >Re:</a>


		 	<span id="comment_score_56039529" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039529); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039529"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039529"><p>HODL PENIS!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039529">

</div>
</div>

<div id="replyto_56039529"></div>

<ul id="group_56039529">
	<li id="hiddens_56039529" class="hide"></li>
</ul>

</li></ul></li><li id="hidestring_56039345"><noscript><b class='more'><span class="ind"></span><a href="//news.slashdot.org/comments.pl?sid=11680657&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=56039345">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="tree_56039361" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039361" class="commentstatus"></div>
<div id="comment_56039361" class="cw">
</div>

<div id="replyto_56039361"></div>

<ul id="group_56039361">
	<li id="hiddens_56039361" class="hide"></li>
</ul>

</li><li id="tree_56039407" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039407" class="commentstatus"></div>
<div id="comment_56039407" class="cw">
</div>

<div id="replyto_56039407"></div>

<ul id="group_56039407">
	<li id="hiddens_56039407" class="hide"></li>
</ul>

<ul id="commtree_56039407"><li id="tree_56039875" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039875" class="commentstatus"></div>
<div id="comment_56039875" class="cw">
	<div id="comment_top_56039875" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039875" name="comment_link_56039875" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039875" onclick="return D2.setFocusComment(56039875)" >Re: No Way Unpossible</a>


		 	<span id="comment_score_56039875" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039875); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039875"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039875"><p>People aren't going to abandon BTC because Tether loses its tether. But any drop in buy pressure is going to have a negative impact in price.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039875">

</div>
</div>

<div id="replyto_56039875"></div>

<ul id="group_56039875">
	<li id="hiddens_56039875" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56039417" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039417" class="commentstatus"></div>
<div id="comment_56039417" class="cw">
	<div id="comment_top_56039417" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039417" name="comment_link_56039417" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039417" onclick="return D2.setFocusComment(56039417)" >The Irony of Stability.</a>


		 	<span id="comment_score_56039417" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039417); return false"><span class=opt>Score:</span>1</a>, Troll)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~geekmux">geekmux</a>  <span class="uid"><a href="//slashdot.org/~geekmux">( 1040042 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039417"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039417"><p><div class="quote"><p> <i>"If tethers are not backed by a matching number of dollars, then Tether can print an arbitrary amount of money..."</i> </p></div><p>Print an arbitrary amount of money?  Oh you mean what we call <i>Quantitive Easing?  TARP?  TALF?  LTRO?</i>  How ironic we're worried about Tether doing this when the very currency that provides their stability has been doing it for <i>years.</i>

</p><p>Worried about Tether being backed?  Then <i>audit them.</i>  Just don't go expecting that simple answer to work for everyone.  Congress has already proven it would take an Act of God to execute an audit of the US Federal Reserve.  The USD would fall on its proverbial sword before tha<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039417">

</div>
</div>

<div id="replyto_56039417"></div>

<ul id="group_56039417">
	<li id="hiddens_56039417" class="hide"></li>
</ul>

<ul id="commtree_56039417"><li id="tree_56040065" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040065" class="commentstatus"></div>
<div id="comment_56040065" class="cw">
	<div id="comment_top_56040065" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040065" name="comment_link_56040065" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040065" onclick="return D2.setFocusComment(56040065)" >Re:</a>


		 	<span id="comment_score_56040065" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040065); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Yunzil">Yunzil</a>  <span class="uid"><a href="//slashdot.org/~Yunzil">( 181064 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040065"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040065"><p><i> How ironic we're worried about Tether doing this when the very currency that provides their stability has been doing it for years.</i></p><p>Except one of them is backed by the might of the United States government and the other is backed by.... what?  A promise that they can pay you back, no really!, from a company that fired their auditors.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040065">

</div>
</div>

<div id="replyto_56040065"></div>

<ul id="group_56040065">
	<li id="hiddens_56040065" class="hide"></li>
</ul>

<ul id="commtree_56040065"><li id="tree_56040649" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040649" class="commentstatus"></div>
<div id="comment_56040649" class="cw">
	<div id="comment_top_56040649" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040649" name="comment_link_56040649" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040649" onclick="return D2.setFocusComment(56040649)" >Re:</a>


		 	<span id="comment_score_56040649" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040649); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~networkBoy">networkBoy</a>  <span class="uid"><a href="//slashdot.org/~networkBoy">( 774728 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040649"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040649"><p><div class="quote"><p> backed by.... what?  A promise that they can pay you back, no really!, from a company that fired their auditors.</p></div><p>And this is the worrisome part...</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040649">

</div>
</div>

<div id="replyto_56040649"></div>

<ul id="group_56040649">
	<li id="hiddens_56040649" class="hide"></li>
</ul>

</li><li id="tree_56041197" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041197" class="commentstatus"></div>
<div id="comment_56041197" class="cw">
	<div id="comment_top_56041197" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041197" name="comment_link_56041197" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041197" onclick="return D2.setFocusComment(56041197)" >Show me the might of the US government</a>


		 	<span id="comment_score_56041197" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041197); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Cajun+Hell">Cajun Hell</a>  <span class="uid"><a href="//slashdot.org/~Cajun+Hell">( 725246 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041197"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041197"><blockquote><div><p>Except one of them is backed by the might of the United States government</p></div></blockquote><p>Is the dollar <em>really</em> backed by the might of the US government? I have seen inflation <em>all my life.</em> I don't even get to point my finger at a one particular party or president (unless I once again just lump 'em into "Republicrats").
</p><p>If the US government has the power to protect the dollar, it hasn't been using it. So it effectively doesn't exist.
</p><p>Not that I'm really complaining about dollars (it happens to be my most-convenient, favorite<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041197">

</div>
</div>

<div id="replyto_56041197"></div>

<ul id="group_56041197">
	<li id="hiddens_56041197" class="hide"></li>
</ul>

<ul id="commtree_56041197"><li id="tree_56041865" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041865" class="commentstatus"></div>
<div id="comment_56041865" class="cw">
	<div id="comment_top_56041865" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041865" name="comment_link_56041865" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041865" onclick="return D2.setFocusComment(56041865)" >Re:</a>


		 	<span id="comment_score_56041865" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041865); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041865"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041865"><span class="substr"> </span>&gt; Is the dollar really backed by the might of the US government?<br> <br>Sure is, because the wealthy people who strongly influence the government have a very strong interest in the stability and capability of the dollar and associated financial system.<br> <br>&gt;  I have seen inflation all my life. I don't even get to point my finger at a one particular party or president (unless I once again just lump 'em into "Republicrats").<br> <br>And, so what?  Is 'protecting the dollar' targeting a 0% inflation rate? Why? Protecting the</div>
	</div>

	<div class="commentSub" id="comment_sub_56041865">

</div>
</div>

<div id="replyto_56041865"></div>

<ul id="group_56041865">
	<li id="hiddens_56041865" class="hide"></li>
</ul>

</li><li id="tree_56042963" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56042963" class="commentstatus"></div>
<div id="comment_56042963" class="cw">
	<div id="comment_top_56042963" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56042963" name="comment_link_56042963" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56042963" onclick="return D2.setFocusComment(56042963)" >Re:</a>


		 	<span id="comment_score_56042963" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56042963); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Dragonslicer">Dragonslicer</a>  <span class="uid"><a href="//slashdot.org/~Dragonslicer">( 991472 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56042963"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56042963"><p><div class="quote"><p>Is the dollar <em>really</em> backed by the might of the US government? I have seen inflation <em>all my life.</em></p> </div><p>You completely failed to provide any reason that your second sentence is in any way related to your question.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56042963">

</div>
</div>

<div id="replyto_56042963"></div>

<ul id="group_56042963">
	<li id="hiddens_56042963" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56041825" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041825" class="commentstatus"></div>
<div id="comment_56041825" class="cw">
	<div id="comment_top_56041825" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041825" name="comment_link_56041825" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041825" onclick="return D2.setFocusComment(56041825)" >Re:</a>


		 	<span id="comment_score_56041825" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041825); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041825"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041825">&gt; How ironic we're worried about Tether doing this when the very currency that provides their stability has been doing it for years.<br><br>Because the people doing it on the real currency have strong institutional constraints, regulations, audit trails, and consensus-based management, civil and criminal liability, and no personal profit motive. They don't get to keep any of the money they create, the US economy does.</div>
	</div>

	<div class="commentSub" id="comment_sub_56041825">

</div>
</div>

<div id="replyto_56041825"></div>

<ul id="group_56041825">
	<li id="hiddens_56041825" class="hide"></li>
</ul>

</li><li id="tree_56040541" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56040541" class="commentstatus"></div>
<div id="comment_56040541" class="cw">
</div>

<div id="replyto_56040541"></div>

<ul id="group_56040541">
	<li id="hiddens_56040541" class="hide"></li>
</ul>

<ul id="commtree_56040541"><li id="tree_56042965" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56042965" class="commentstatus"></div>
<div id="comment_56042965" class="cw">
	<div id="comment_top_56042965" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56042965" name="comment_link_56042965" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56042965" onclick="return D2.setFocusComment(56042965)" >Re:</a>


		 	<span id="comment_score_56042965" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56042965); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~geekmux">geekmux</a>  <span class="uid"><a href="//slashdot.org/~geekmux">( 1040042 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56042965"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56042965"><p><div class="quote"><p>The other institutions are backed by the government, banks, companies, and citizens of the most powerful country on earth.</p></div><p>Oh, so the citizens actually still have power?  Is that what you're implying?  Tell me, what is the citizens who volunteered to toss a nuke into the whole fucking system in 2008 causing a global financial meltdown, along with destroying an investment vehicle (housing) that was traditionally deemed stable?  Did the citizens also vote to let the perpetrators of that meltdown get off without so much as a slap on the wrist?  Yeah, I thought so.</p><p><div class="quote"><p>FYI -The Fed is already audited. Facts not memes, paulbot.</p></div><p>That's a fucking laugh.  To give you an idea of just how fucked thei<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56042965">

</div>
</div>

<div id="replyto_56042965"></div>

<ul id="group_56042965">
	<li id="hiddens_56042965" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56039441" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039441" class="commentstatus"></div>
<div id="comment_56039441" class="cw">
	<div id="comment_top_56039441" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039441" name="comment_link_56039441" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039441" onclick="return D2.setFocusComment(56039441)" >But it's not pegged to the dollar</a>


		 	<span id="comment_score_56039441" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039441); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039441"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039441"><p>I've often seen tether (USDT) selling for anywhere from 99 cents to $1.05 (and looking on coinmarketcap's history, it has ranged from $0.91 to $1.08), so I'm not exactly sure how that qualifies as pegged to the dollar. Maybe $1 is the suggested value, but I wouldn't say "pegged".</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039441">

</div>
</div>

<div id="replyto_56039441"></div>

<ul id="group_56039441">
	<li id="hiddens_56039441" class="hide"></li>
</ul>

<ul id="commtree_56039441"><li id="tree_56039897" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039897" class="commentstatus"></div>
<div id="comment_56039897" class="cw">
	<div id="comment_top_56039897" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039897" name="comment_link_56039897" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039897" onclick="return D2.setFocusComment(56039897)" >Re: But it's not pegged to the dollar</a>


		 	<span id="comment_score_56039897" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039897); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~reanjr">reanjr</a>  <span class="uid"><a href="//slashdot.org/~reanjr">( 588767 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039897"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039897"><p>This just means the utility of the two currencies (USD and Tether) is different. Having a quasi-USD that can be used as a digital token provides more utility than a real USD. So, even if the true redeemable value is tethered, that doesn't mean the utility (or confidence in its tether) can't affect the real exchange rate of that currency to things like BTC.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039897">

</div>
</div>

<div id="replyto_56039897"></div>

<ul id="group_56039897">
	<li id="hiddens_56039897" class="hide"></li>
</ul>

<ul id="commtree_56039897"><li id="tree_56040383" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040383" class="commentstatus"></div>
<div id="comment_56040383" class="cw">
	<div id="comment_top_56040383" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040383" name="comment_link_56040383" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040383" onclick="return D2.setFocusComment(56040383)" >Re:</a>


		 	<span id="comment_score_56040383" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040383); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~iggymanz">iggymanz</a>  <span class="uid"><a href="//slashdot.org/~iggymanz">( 596061 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040383"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040383"><p>the digital dollars in my bank account have far more utility and liquidity than any "cryptocurrency" (which of course aren't currency at all but digital game tokens)</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040383">

</div>
</div>

<div id="replyto_56040383"></div>

<ul id="group_56040383">
	<li id="hiddens_56040383" class="hide"></li>
</ul>

<ul id="commtree_56040383"><li id="tree_56041893" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041893" class="commentstatus"></div>
<div id="comment_56041893" class="cw">
	<div id="comment_top_56041893" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041893" name="comment_link_56041893" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041893" onclick="return D2.setFocusComment(56041893)" >unless you're a criminal</a>


		 	<span id="comment_score_56041893" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041893); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041893"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041893">in which case dollars in 'not a regulated bank' are more valuable.</div>
	</div>

	<div class="commentSub" id="comment_sub_56041893">

</div>
</div>

<div id="replyto_56041893"></div>

<ul id="group_56041893">
	<li id="hiddens_56041893" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56039921" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039921" class="commentstatus"></div>
<div id="comment_56039921" class="cw">
	<div id="comment_top_56039921" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039921" name="comment_link_56039921" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039921" onclick="return D2.setFocusComment(56039921)" >People are illogical. Also liquidity.</a>


		 	<span id="comment_score_56039921" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039921); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~raymorris">raymorris</a>  <span class="uid"><a href="//slashdot.org/~raymorris">( 2726007 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039921"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039921"><p>If it were backed by dollars, meaning that for ever T there was a USD in reserve, that would NOT mean there is always someone willing to pay 1USD for it, and never anyone willing to pay more.  The THEORETICAL value is always 1USD, if the company is telling the truth.</p><p>Mutual funds frequently trade a bit below or about above the value of their holdings. Over time, they'll always tend toward near that value as long as buyers trust the company.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039921">

</div>
</div>

<div id="replyto_56039921"></div>

<ul id="group_56039921">
	<li id="hiddens_56039921" class="hide"></li>
</ul>

<ul id="commtree_56039921"><li id="tree_56040677" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040677" class="commentstatus"></div>
<div id="comment_56040677" class="cw">
	<div id="comment_top_56040677" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040677" name="comment_link_56040677" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040677" onclick="return D2.setFocusComment(56040677)" >Re:</a>


		 	<span id="comment_score_56040677" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040677); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~networkBoy">networkBoy</a>  <span class="uid"><a href="//slashdot.org/~networkBoy">( 774728 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040677"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040677"><p>and for the *most* part buying a mutual fund when it's at a discount is a good idea, because you're much more likely to see capital appreciation, and conversely selling when at a premium is a good idea.</p><p>Then you add in all the exceptions to the rule and you get the complexity of the CEF market.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040677">

</div>
</div>

<div id="replyto_56040677"></div>

<ul id="group_56040677">
	<li id="hiddens_56040677" class="hide"></li>
</ul>

</li></ul></li></ul></li><li id="tree_56039471" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039471" class="commentstatus"></div>
<div id="comment_56039471" class="cw">
</div>

<div id="replyto_56039471"></div>

<ul id="group_56039471">
	<li id="hiddens_56039471" class="hide"></li>
</ul>

</li><li id="tree_56039473" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039473" class="commentstatus"></div>
<div id="comment_56039473" class="cw">
	<div id="comment_top_56039473" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039473" name="comment_link_56039473" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039473" onclick="return D2.setFocusComment(56039473)" >How much, really?</a>


		 	<span id="comment_score_56039473" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039473); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span>Anonymous Coward</span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039473"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039473">Correct me if I'm wrong, but those billions of dollars of investment are already traded, right? Somebody took that money in exchange for btc that was generated... ex nihilo.  What's the system net value (over all investors) being lost here? Just the hardware and energy investment that would be nullified? Is the money changing hands like this going to cause significant net economic damage over all investors?<br> <br>
It's a curious model system because unlike stocks or other commodities, it's backed by absolutely no</div>
	</div>

	<div class="commentSub" id="comment_sub_56039473">

</div>
</div>

<div id="replyto_56039473"></div>

<ul id="group_56039473">
	<li id="hiddens_56039473" class="hide"></li>
</ul>

<ul id="commtree_56039473"><li id="tree_56040101" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040101" class="commentstatus"></div>
<div id="comment_56040101" class="cw">
	<div id="comment_top_56040101" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040101" name="comment_link_56040101" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040101" onclick="return D2.setFocusComment(56040101)" >Re:</a>


		 	<span id="comment_score_56040101" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040101); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~DCFusor">DCFusor</a>  <span class="uid"><a href="//slashdot.org/~DCFusor">( 1763438 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040101"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040101">Stocks are not a commodity!  They are backed by nothing!  When GM went bankrupt, I couldn't make them give me so much as a drill press for what was $50k of their stock.  Well, others couldn't anyway.  I shorted that much...
Never really had to cover - well, it was pennies at one point.
Thanks for a really cool Camaro, UAW - no one else held shares, no one would buy any, but that's just about the only place my broker could have borrowed any shares to short...</div>
	</div>

	<div class="commentSub" id="comment_sub_56040101">

</div>
</div>

<div id="replyto_56040101"></div>

<ul id="group_56040101">
	<li id="hiddens_56040101" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56039737" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039737" class="commentstatus"></div>
<div id="comment_56039737" class="cw">
	<div id="comment_top_56039737" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039737" name="comment_link_56039737" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039737" onclick="return D2.setFocusComment(56039737)" >Someone Should Start A PennyCoin</a>


		 	<span id="comment_score_56039737" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039737); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~NicknameUnavailable">NicknameUnavailable</a>  <span class="uid"><a href="//slashdot.org/~NicknameUnavailable">( 4134147 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039737"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039737">And see if they can horde every last penny in their reserves.</div>
	</div>

	<div class="commentSub" id="comment_sub_56039737">

</div>
</div>

<div id="replyto_56039737"></div>

<ul id="group_56039737">
	<li id="hiddens_56039737" class="hide"></li>
</ul>

</li><li id="tree_56040061" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040061" class="commentstatus"></div>
<div id="comment_56040061" class="cw">
	<div id="comment_top_56040061" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040061" name="comment_link_56040061" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040061" onclick="return D2.setFocusComment(56040061)" >Imagination</a>


		 	<span id="comment_score_56040061" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040061); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~pubwvj">pubwvj</a>  <span class="uid"><a href="//slashdot.org/~pubwvj">( 1045960 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040061"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040061"><p><i>"wiping out billions of dollars of investments overnight"</i></p><p>They have a magnificent imagination... These "Billions of Dollars of Investments" are fictional. They're not backed by something real like pigs that you can breed, grow and eat. The "investments" are a total fiction. Even the stock market is more real than this and the stock market is very not real.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040061">

</div>
</div>

<div id="replyto_56040061"></div>

<ul id="group_56040061">
	<li id="hiddens_56040061" class="hide"></li>
</ul>

</li><li id="tree_56040223" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040223" class="commentstatus"></div>
<div id="comment_56040223" class="cw">
	<div id="comment_top_56040223" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040223" name="comment_link_56040223" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040223" onclick="return D2.setFocusComment(56040223)" >I don't get tether at all...</a>


		 	<span id="comment_score_56040223" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040223); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~um...+Lucas">um... Lucas</a>  <span class="uid"><a href="//slashdot.org/~um...+Lucas">( 13147 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040223"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040223"><p>The summary makes it sound like exchanges are holding Tethers as part of their reserves.</p><p>Why would they do so? What advantage is there to holding a cryptocurrency pegged at $1, to just holding dollars, especially since when your clients cash out, they are also asking for dollars?</p><p>Side note, it shouldn't be that difficult to get and audit done to make sure they have sufficient backing for the currency they issued. Just a quick print out of a bunch of bank statements, or perhaps brokerage statements showing T-B<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040223">

</div>
</div>

<div id="replyto_56040223"></div>

<ul id="group_56040223">
	<li id="hiddens_56040223" class="hide"></li>
</ul>

<ul id="commtree_56040223"><li id="tree_56040639" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040639" class="commentstatus"></div>
<div id="comment_56040639" class="cw">
	<div id="comment_top_56040639" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040639" name="comment_link_56040639" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040639" onclick="return D2.setFocusComment(56040639)" >Re:</a>


		 	<span id="comment_score_56040639" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040639); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~squiggleslash">squiggleslash</a>  <span class="uid"><a href="//slashdot.org/~squiggleslash">( 241428 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040639"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040639"><p>
Well, I'm guessing the aim is to create a cryptocurrency rather than cryptoinvestmentvehicle. Right now 99% of cryptocurrencies are useless at the whole "currency" part of their names, because they can't actually be used to conduct transactions. Why not? A combination of sky high transaction fees (in some cases) coupled with extreme volatility (all of them.)
</p><p>
Once you throw out the idiot libertarian ideology behind cryptocurrencies, you get to the nitty gritty that cryptocurrencies are <i>supposed</i> to be usefu<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040639">

</div>
</div>

<div id="replyto_56040639"></div>

<ul id="group_56040639">
	<li id="hiddens_56040639" class="hide"></li>
</ul>

</li><li id="tree_56041907" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041907" class="commentstatus"></div>
<div id="comment_56041907" class="cw">
	<div id="comment_top_56041907" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041907" name="comment_link_56041907" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041907" onclick="return D2.setFocusComment(56041907)" >Re:</a>


		 	<span id="comment_score_56041907" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041907); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~mbkennel">mbkennel</a>  <span class="uid"><a href="//slashdot.org/~mbkennel">( 97636 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041907"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041907">&gt; The summary makes it sound like exchanges are holding Tethers as part of their reserves.<br> <br>&gt; Why would they do so?<br> <br>Avoiding regulation and scrutiny.<br> <br>&gt;  What advantage is there to holding a cryptocurrency pegged at $1, to just holding dollars, especially since when your clients cash out, they are also asking for dollars?<br> <br>If they held dollars in a conventional account they would need to interact with the banking system and its regulations, who would have some opinions about their business.</div>
	</div>

	<div class="commentSub" id="comment_sub_56041907">

</div>
</div>

<div id="replyto_56041907"></div>

<ul id="group_56041907">
	<li id="hiddens_56041907" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56040309" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040309" class="commentstatus"></div>
<div id="comment_56040309" class="cw">
	<div id="comment_top_56040309" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040309" name="comment_link_56040309" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040309" onclick="return D2.setFocusComment(56040309)" >The Root of the Matter</a>


		 	<span id="comment_score_56040309" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040309); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~careysub">careysub</a>  <span class="uid"><a href="//slashdot.org/~careysub">( 976506 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040309"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040309"><p><div class="quote"><p>If traders lose faith in tether...</p></div><p>Any system trading in hundred of billions of dollars (or even ones that don't) are at perilous risk if the depend on people's faith in a private company, that was just recently created, and operates without significant oversight.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040309">

</div>
</div>

<div id="replyto_56040309"></div>

<ul id="group_56040309">
	<li id="hiddens_56040309" class="hide"></li>
</ul>

</li><li id="tree_56040329" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040329" class="commentstatus"></div>
<div id="comment_56040329" class="cw">
	<div id="comment_top_56040329" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040329" name="comment_link_56040329" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040329" onclick="return D2.setFocusComment(56040329)" >worried shill </a>


		 	<span id="comment_score_56040329" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040329); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~iggymanz">iggymanz</a>  <span class="uid"><a href="//slashdot.org/~iggymanz">( 596061 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040329"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040329"><p>So a Tether shill is worried about a cryptocurrency most of us never even heard of until 2 minutes ago, and is trying to deceive us into thinking that a crackdown on Tether which claims real cash reserves, for the reason that it claims having equal cash reserves,  would have any bearing whatsoever on most cryptocurrencies which do not make such a claim.</p><p>Laughable. No it doesn't matter what happens to Tether, your pet cryptocash can burn the ground without affecting anything else.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040329">

</div>
</div>

<div id="replyto_56040329"></div>

<ul id="group_56040329">
	<li id="hiddens_56040329" class="hide"></li>
</ul>

</li><li id="tree_56040485" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040485" class="commentstatus"></div>
<div id="comment_56040485" class="cw">
	<div id="comment_top_56040485" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040485" name="comment_link_56040485" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040485" onclick="return D2.setFocusComment(56040485)" >Trust me</a>


		 	<span id="comment_score_56040485" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040485); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Waffle+Iron">Waffle Iron</a>  <span class="uid"><a href="//slashdot.org/~Waffle+Iron">( 339739 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040485"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040485"><p>I've also started a new cryptocurrency, and it's called "Bridgecoin".</p><p>Each coin is backed by a share of ownership in a bridge in Brooklyn.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56040485">

</div>
</div>

<div id="replyto_56040485"></div>

<ul id="group_56040485">
	<li id="hiddens_56040485" class="hide"></li>
</ul>

<ul id="commtree_56040485"><li id="tree_56041361" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041361" class="commentstatus"></div>
<div id="comment_56041361" class="cw">
	<div id="comment_top_56041361" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041361" name="comment_link_56041361" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041361" onclick="return D2.setFocusComment(56041361)" >Re:</a>


		 	<span id="comment_score_56041361" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041361); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~networkBoy">networkBoy</a>  <span class="uid"><a href="//slashdot.org/~networkBoy">( 774728 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041361"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041361"><p>Oh snap!  That should pair nicely with my mooncoin, backed by land on the moon!</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041361">

</div>
</div>

<div id="replyto_56041361"></div>

<ul id="group_56041361">
	<li id="hiddens_56041361" class="hide"></li>
</ul>

</li><li id="tree_56041943" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041943" class="commentstatus"></div>
<div id="comment_56041943" class="cw">
	<div id="comment_top_56041943" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041943" name="comment_link_56041943" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041943" onclick="return D2.setFocusComment(56041943)" >Re:</a>


		 	<span id="comment_score_56041943" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041943); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Enigma2175">Enigma2175</a>  <span class="uid"><a href="//slashdot.org/~Enigma2175">( 179646 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041943"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041943"><p>Please, BridgeCoin's got nothing on <a href="http://ponzicoin.co/home.html" title="ponzicoin.co">PonziCoin</a> [ponzicoin.co]</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041943">

</div>
</div>

<div id="replyto_56041943"></div>

<ul id="group_56041943">
	<li id="hiddens_56041943" class="hide"></li>
</ul>

</li></ul></li><li id="tree_56040735" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56040735" class="commentstatus"></div>
<div id="comment_56040735" class="cw">
	<div id="comment_top_56040735" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56040735" name="comment_link_56040735" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56040735" onclick="return D2.setFocusComment(56040735)" >cryptocurrency "bank run" = video card dumping!</a>


		 	<span id="comment_score_56040735" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56040735); return false"><span class=opt>Score:</span>1</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~disgruntledlurker">disgruntledlurker</a>  <span class="uid"><a href="//slashdot.org/~disgruntledlurker">( 672182 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56040735"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56040735">I've been holding off building a computer for my son because I can't get a hold of a video card.  As such, I'm all for a cryptocurrency bank run.  It is all a speculation bubble anyways.</div>
	</div>

	<div class="commentSub" id="comment_sub_56040735">

</div>
</div>

<div id="replyto_56040735"></div>

<ul id="group_56040735">
	<li id="hiddens_56040735" class="hide"></li>
</ul>

</li><li id="tree_56041463" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56041463" class="commentstatus"></div>
<div id="comment_56041463" class="cw">
	<div id="comment_top_56041463" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56041463" name="comment_link_56041463" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56041463" onclick="return D2.setFocusComment(56041463)" >Penis</a>


		 	<span id="comment_score_56041463" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56041463); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~nitehawk214">nitehawk214</a>  <span class="uid"><a href="//slashdot.org/~nitehawk214">( 222219 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56041463"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56041463"><p>Penis</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56041463">

</div>
</div>

<div id="replyto_56041463"></div>

<ul id="group_56041463">
	<li id="hiddens_56041463" class="hide"></li>
</ul>

</li><li id="tree_56042487" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56042487" class="commentstatus"></div>
<div id="comment_56042487" class="cw">
	<div id="comment_top_56042487" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56042487" name="comment_link_56042487" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56042487" onclick="return D2.setFocusComment(56042487)" >So ironic</a>


		 	<span id="comment_score_56042487" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56042487); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~SoftwareArtist">SoftwareArtist</a>  <span class="uid"><a href="//slashdot.org/~SoftwareArtist">( 1472499 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56042487"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56042487"><p>We've been told that "fiat currencies" are bad because a government can print more money whenever they want, deflating the money people already hold.  You can't trust it to keep its value.   The solution is cryptocurrency!  The supply is strictly controlled by an algorithm, so you can trust it to hold its value.</p><p>And what happens in practice?  Cryptocurrencies are incredibly volatile.  You can't rely on them at all.  So instead someone creates a "stablecoin" that really does hold its value.  And the way they<span class="substr"> </span></p></div>
	</div>

	<div class="commentSub" id="comment_sub_56042487">

</div>
</div>

<div id="replyto_56042487"></div>

<ul id="group_56042487">
	<li id="hiddens_56042487" class="hide"></li>
</ul>

</li><li id="tree_56039391" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039391" class="commentstatus"></div>
<div id="comment_56039391" class="cw">
</div>

<div id="replyto_56039391"></div>

<ul id="group_56039391">
	<li id="hiddens_56039391" class="hide"></li>
</ul>

<ul id="commtree_56039391"><li id="tree_56039411" class="comment oneline"><span class="ind"></span>
<div id="comment_status_56039411" class="commentstatus"></div>
<div id="comment_56039411" class="cw">
	<div id="comment_top_56039411" class="commentTop newcomment">
		<div class="title">
			<h4><a id="comment_link_56039411" name="comment_link_56039411" href="//news.slashdot.org/comments.pl?sid=11680657&amp;cid=56039411" onclick="return D2.setFocusComment(56039411)" >Re:</a>


		 	<span id="comment_score_56039411" class="score"> (<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 56039411); return false"><span class=opt>Score:</span>2</a>)</span></h4>
		</div>
		<div class="details">
			<span class="by"><span class="byby">by </span><a href="//slashdot.org/~Opportunist">Opportunist</a>  <span class="uid"><a href="//slashdot.org/~Opportunist">( 166417 )</a></span></a></span><span class="writes" style="display:none"> writes:</span> 
			<span class="otherdetails" id="comment_otherdetails_56039411"></span>
		</div>
	</div>
	<div class="commentBody">
		<div id="comment_body_56039411"><p>Sounds awfully complicated. I take my chance with a conventional rocket.</p></div>
	</div>

	<div class="commentSub" id="comment_sub_56039411">

</div>
</div>

<div id="replyto_56039411"></div>

<ul id="group_56039411">
	<li id="hiddens_56039411" class="hide"></li>
</ul>

</li><li id="tree_56039469" class="comment hidden"><span class="ind"></span>
<div id="comment_status_56039469" class="commentstatus"></div>
<div id="comment_56039469" class="cw">
</div>

<div id="replyto_56039469"></div>

<ul id="group_56039469">
	<li id="hiddens_56039469" class="hide"></li>
</ul>

</li><li id="hidestring_56039391"><noscript><b class='more'><span class="ind"></span><a href="//news.slashdot.org/comments.pl?sid=11680657&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=56039391">1 reply</a> beneath your current threshold.</b></noscript></li></ul></li><li id="hidestring_0"><noscript><b class='more'><span class="ind"></span><a href="//news.slashdot.org/comments.pl?sid=11680657&amp;threshold=-1&amp;commentsort=0&amp;mode=thread&amp;pid=0">4 replies</a> beneath your current threshold.</b></noscript></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>There may be more comments in this discussion. Without JavaScript enabled, you might want to <a href="//news.slashdot.org/users.pl?op=editcomm">turn on Classic Discussion System</a> in your preferences instead.</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 7;
		D2.currents()['full']     = 1;
		D2.currents()['oneline']  = 92;
		// D2.currents_total(100);

		D2.abbrev_comments({56039929:515,56041865:0,56040695:582,56040241:755,56041639:0,56040525:522,56041235:619,56042681:548,56041281:514,56039775:213,56039473:520,56042487:521,56040807:574,56039485:522,56039523:527,56040639:529,56042965:772,56039343:530,56041197:589,56040223:529,56041763:15,56039417:701,56041573:522,56039431:428});
		D2.noshow_comments([56039503,56041363,56040263,56039345,56039453,56039525,56039361,56039407,56040541,56039471,56039391,56039469]);
		D2.pieces_comments([56039343,56039421,56039475,56041223,56039543,56039661,56039523,56040241,56041483,56040417,56040829,56040947,56040807,56041535,56041639,56041073,56041573,56041647,56039587,56040257,56042875,56039631,56039941,56040185,56040845,56041591,56041235,56040361,56041281,56042455,56040457,56040861,56040987,56042787,56041323,56040695,56039381,56039405,56039431,56039723,56039813,56042681,56039871,56041351,56041679,56043013,56039775,56039863,56040453,56040045,56040525,56040565,56041697,56039485,56039929,56040193,56040545,56041177,56041763,56041759,56039529,56039875,56039417,56040065,56040649,56041197,56041865,56042963,56041825,56042965,56039441,56039897,56040383,56041893,56039921,56040677,56039473,56040101,56039737,56040061,56040223,56040639,56041907,56040309,56040329,56040485,56041361,56041943,56040735,56041463,56042487,56039411]);
		D2.init_hiddens([56039405,56039345,56039391,0]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>



	
	
		<div id="clickgen" class="grid_24 b">
    <section class="grid_16 f">
        <div>
			<h4 class="nobg">
			    <a href="" class="selected btmrel" onClick="getRelatedStoriesForStory(336777);return false">Related Links</a>
			    <span class="tops fright">Top of the: <a href="" class="btmday" onClick="getTopStories(1);return false">day</a>, <a class="btmweek" href="" onClick="getTopStories(7); return false">week</a>, <a href="" onClick="getTopStories(30);return false" class="btmmonth">month</a>.</span>
			</h4>
			<ul class="nobullets bmrelatedlist">


	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1256<span class="hide"> comments</span></span></span><a href="//news.slashdot.org/story/17/08/11/2024224/james-damore-explains-why-he-was-fired-by-google?sdsrc=popbyskidbtmprev">James Damore Explains Why He Was Fired By Google</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1219<span class="hide"> comments</span></span></span><a href="//news.slashdot.org/story/17/10/02/1159214/las-vegas-shooting-leaves-at-least-50-dead-more-than-200-wounded?sdsrc=popbyskidbtmprev">Las Vegas Shooting Leaves at Least 50 Dead, More Than 200 Wounded</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1197<span class="hide"> comments</span></span></span><a href="//news.slashdot.org/story/17/06/14/1510218/congressman-steve-scalise-among-5-shot-at-baseball-field?sdsrc=popbyskidbtmprev">Congressman Steve Scalise Among 5 Shot at Baseball Field</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1149<span class="hide"> comments</span></span></span><a href="//news.slashdot.org/story/17/02/25/2028233/garmin-engineer-shot-and-killed-by-man-yelling-get-out-of-my-country?sdsrc=popbyskidbtmprev">Garmin Engineer Shot And Killed By Man Yelling 'Get Out Of My Country!'</a>
	</li>

	
	<li>
		<span class="cmntcnt"><span class="slant"></span><span>1109<span class="hide"> comments</span></span></span><a href="//news.slashdot.org/story/17/06/01/194219/trump-announces-us-withdrawal-from-paris-climate-accord?sdsrc=popbyskidbtmprev">Trump Announces US Withdrawal From Paris Climate Accord</a>
	</li>


</ul>
        </div>
    </section>
    <aside class="grid_8 st">
		<section class="grid_24 f">
			<div>
				<h5 class="tlnav"><a href="//apple.slashdot.org/story/18/01/31/143259/apple-we-would-never-degrade-the-iphone-experience-to-get-users-to-buy-new-phones?sdsrc=nextbtmnext">next</a></h5>
				<div class="grid_24">
	    
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/business_64.png" width="64" height="64" alt="Businesses"></span>
	    
					<p class="grid_12"><a href="//apple.slashdot.org/story/18/01/31/143259/apple-we-would-never-degrade-the-iphone-experience-to-get-users-to-buy-new-phones?sdsrc=nextbtmprev">Apple: We Would Never Degrade the iPhone Experience To Get Users To Buy New Phones</a></p>
					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>188<span class="hide"> comments</span></span></span></span>
	
				</div>
			</div>
		</section>
		<section class="grid_24">
			<div>
				<h5 class="tlnav"><a href="//tech.slashdot.org/story/18/01/31/0249232/mazda-says-its-next-gen-gasoline-engine-will-run-cleaner-than-an-electric-car?sdsrc=prevbtmprev">previous</a></h5>
				<div class="grid_24">
	    
            	 <span class="grid_7 tcenter"><img src="//a.fsdn.com/sd/topics/transportation_64.png" width="64" height="64" alt="Transportation"></span>
	    
					<p class="grid_12"><a href="//tech.slashdot.org/story/18/01/31/0249232/mazda-says-its-next-gen-gasoline-engine-will-run-cleaner-than-an-electric-car?sdsrc=prevbtmprev">Mazda Says Its Next-Gen Gasoline Engine Will Run Cleaner Than An Electric Car</a></p>

					<span class="grid_5 tcenter comments"><span class="cmntcnt_large fleft"><span class="slant"></span><span>368<span class="hide"> comments</span></span></span></span>
				</div>
			</div>
		</section>
	</aside>
</div>
		<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'text-links-a',
		container: 'taboola-below-article-text-links',
		placement: 'Below Article Text Links',
		target_type: 'mix'
});
</script>
	

</section>
			</div>
		</div>
		<div class="row top-space">


			<div class="grid_24">
				<!-- 728px ad -->

				<div class="adwrap">
<div id='div-gpt-ad-728x90_c'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-728x90_c');});</script></div>
</div>
				<!-- end 728px ad -->
				<!-- Slashdot Deals 6 Best Sellers -->
					<div class="row deals-footer">
						<div class="units-8 indent-2 deals-wrapper">
						  <div class="deals-header"><h1>Slashdot Top Deals</h1></div>
						  <div id="deals-output">
							<script id="deals-template" type="text/x-handlebars-template">
							  {{#each deal}}
								<div class="deal">
								  <a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">
								  	<img src="{{main_image}}" alt="" />
								  </a>
								  <p class="title"><a href="{{urlPath permalink}}?&utm_source=slashdot.org&utm_medium=dealfeed-footerfeed&utm_campaign={{slug}}" target="_blank">{{title}}</a></p>
								  <p class="deal-price">{{centConversion price_in_cents}}</p>
								</div>
							  {{/each}}
							</script>
						  </div>
						</div>
					</div>
					<script>
						if ( isAdBlockActive ) {
							$.getScript( "//a.fsdn.com/sd/js/scripts/min/deals-min.js", function(){
								runDealsWidget();
							});
						}
					</script>

					<!-- End Slashdot Deals 6 Best Sellers -->
				</div>
			</div>
		</div>
	</div>
	<!-- SMACKS: END COMMENTS SECTION -->
</div>
<!-- SMACKS: END COMMENTS CONTAINER -->


	

<script type="text/javascript">

$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});


apply_updates_when(		'at-end', true);
});
</script>


<!-- body end --><!-- footer type=current begin -->
	
	</section>
	
	


	<footer id="fhft" class="grid_24 nf aoc">
		<div id="logo_nf" class="fleft">
			<a href="//slashdot.org"><span>Slashdot</span></a>
		</div>
		<nav role="firehose footer">
			
				
				
				
				

				
						<span class="ind"></span><a class="btn first" href="//news.slashdot.org/comments.pl?sid=11680657&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=" onclick="D2.replyTo(0); return false;">Post</a>
				
				<a class="btn hide" id="footer_moderate_button">Moderate</a>
				<a class="btn hide" id="footer_moderatorhelp_button">Moderator Help</a>
				<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
				<script>
					(function($){
						var old_moderate_btn = $("#discussion_moderate_button");
						if (old_moderate_btn.length) {
							var moderate_btn = $("#footer_moderate_button");
							moderate_btn.click(
								function(){old_moderate_btn.click()}
							);
							moderate_btn.removeClass('hide');
						}

						var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
						if (old_moderatorhelp_btn.length) {
							var moderatorhelp_btn = $("#footer_moderatorhelp_button");
							moderatorhelp_btn.click(
								function(){old_moderatorhelp_btn.click()}
							);
							moderatorhelp_btn.attr(
								'href', old_moderatorhelp_btn.attr('href')
							);
							moderatorhelp_btn.removeClass('hide');
						}

						var old_delete_btn = $("#discussion_delete_button");
						if (old_delete_btn.length) {
							var delete_btn = $("#footer_delete_button");
							delete_btn.click(
								function(){old_delete_btn.click()}
							);
							delete_btn.removeClass('hide');
						}

						$('#discussion_buttons').addClass('hide');
					})(Slash.jQuery); // (function($){
				</script>
				<ul class="fleft">
					
						<li class="fleft selected">
							<span class="nbutton btn hide link reset" id="more_comments_button">
								<a href="#" onclick="D2.ajaxFetchComments(0,1); return false">
									<span id="more_comments_num_a" class="hide">Get more comments</span>
								</a>
							</span>
						</li>
					
					
						<li class="fleft">
							<span class="loadedcommentcnt">100</span> of <span class="totalcommentcnt">124</span> loaded
						</li>
					
				</ul>
				
					<script type="text/javascript">D2.finishLoading()</script>
				
			

			
			<ul class="fright submitstory">
					<li class="fright">
						<a href="/submit">Submit<span class="opt"> Story</span></a>
					</li>
			</ul>
		</nav>
		


	</footer>
	<section class="bq">
		<blockquote class="msg grid_24" cite="https://slashdot.org">
			<p>panic: can't find /</p>
			<span class="slant"></span>
		</blockquote>
	</section>
	<footer id="ft" class="grid_24">
		<nav class="grid_10" role="footer">
			<ul>
				<li><a href="//slashdot.org/faq">FAQ</a></li>
				<li><a href="//slashdot.org/archive.pl">Story Archive</a></li>
				<li><a href="//slashdot.org/hof.shtml">Hall of Fame</a></li>
				<li><a href="http://slashdotmedia.com/advertising-and-marketing-services/">Advertising</a></li>
				<li><a href="http://slashdotmedia.com/terms-of-use/">Terms</a></li>
				<li><a href="http://slashdotmedia.com/privacy-statement/">Privacy</a></li>
				<li id="teconsent"></li>
				<li><a href="http://slashdotmedia.com/opt-out-choices/">Opt Out Choices</a></li>
				<li><a href="//slashdot.org/faq/slashmeta.shtml">About</a></li>
				<li><a href="mailto:feedback@slashdot.org">Feedback</a></li>
				<li><a href="#" onclick="set_mobile_pref('mobile',1);return false;">Mobile View</a></li>
				<li><a href="//slashdot.org/blog">Blog</a></li>
			</ul>
		</nav>
		<br>
		
		<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">Copyright &copy; 2018 SlashdotMedia. All Rights Reserved.</span></div>
                <script type="text/javascript" src="//consent-st.truste.com/get?name=notice.js&amp;domain=slashdot.org&amp;c=teconsent&amp;text=true"></script>
	</footer>

	
	<div class="overlay"></div>
<div class="modal-box">
    <a href="#" id="close-modal">Close</a>
    <article class="modal-content">
    </article>
    <footer>
</div>




<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
      <div id="modal_box_content"></div>
      <header class="n">
                  <span class="fadeout"></span>
                  <span class="fadeoutfade"></span>
		  <span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>Close</span></a></span>
		  <h3 class="pf"><div id="logo"><a href="//slashdot.org">Slashdot</a></div><span id="preference_title"></span></h3>
      </header>
</div>
	
	<!-- CCM Tag -->
<script type="text/javascript">
  (function () {
    /*global _ml:true, window */
    _ml = window._ml || {};
    _ml.eid = '771';

    var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = document.createElement('script');
    mltag.type = 'text/javascript'; mltag.async = true;
    mltag.src = '//ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth() + cd.getFullYear();
    s.parentNode.insertBefore(mltag, s);
  })();
</script>
<!-- End CCM Tag -->

<script type="text/javascript">
window.google_analytics_uacct = "UA-32013-5";

var _gaq = _gaq || [];





  _gaq.push(['_setAccount', 'UA-36136016-1']);
  _gaq.push(['b._setAccount', 'UA-32013-5']);
  _gaq.push(['_setDomainName', '.slashdot.org']);
  _gaq.push(['b._setDomainName', '.slashdot.org']);

	
		_gaq.push(['_addIgnoredRef', 'slashdot.org']);
		_gaq.push(['b._addIgnoredRef', 'slashdot.org']);
	


  _gaq.push(['_setCustomVar', 1, 'User Type',  'Anon', 3]);
  _gaq.push(['b._setCustomVar', 1, 'User Type',  'Anon', 3]);		
	
	_gaq.push(['_setCustomVar', 2, 'Page','article2', 3]);
	_gaq.push(['b._setCustomVar', 2, 'Page','article2', 3]);

	



// track beta behavior for user
var betamatches = document.cookie.match(/betagroup=(-?\d+)/);

if(betamatches && betamatches[1]) {
  if(betamatches[1] == -1) {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','opt-out', 3]);
  } else {
    _gaq.push(['_setCustomVar', 3, 'Beta-Usage','unredirected', 3]);
  }
}



  _gaq.push(['_trackPageview']);
  _gaq.push(['b._trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  _gaq.push(['b._trackPageLoadTime']);




  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- CCM GA Push -->
<script>
    if (typeof _ml !== 'undefined' && _ml.us) {
        if (_ml.us.tp && _ml.us.tp.length > 0) {
            ga('set', 'dimension2', _ml.us.tp[0]);
        }
        if (_ml.us.pc && _ml.us.pc.length > 0) {
            ga('set', 'dimension7', _ml.us.pc[0]);
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('set', 'dimension8', _ml.us.sn);
    }
</script>

<!-- Sticky Ads -->
<script type="text/javascript">
var topBannerViewed = false;
if($('#div-gpt-ad-728x90_a').length > 0 && window.outerWidth >= 1070 && !isAdBlockActive){
    $(window).scroll(function(){
        var y = $(document).scrollTop();
        var z =  y + window.outerHeight;
        var navOffset = 0;
        var offset = [
            $('.nav-wrap').outerHeight(true),
            $('.nav-secondary-wrap').outerHeight(true)
        ];
        for(row in offset){
            if(offset[row]) navOffset = navOffset + parseInt(offset[row]);
        }
        $('.adwrap-unviewed').each(function(){
            var cls = 'adwrap-sticky';
            var toggleCls = 'adwrap';
			$('.banner-wrapper').css('height', $('.banner-contain').outerHeight());
            if($(this).hasClass('railad')) {
                if(topBannerViewed){
                    var topPixels = $(this).offset().top;
                    navOffset += $('.adwrap').outerHeight();
                    if(y >= topPixels && y >= navOffset){
                        $('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
                    } else {
                        $('#slashboxes').removeAttr('style');
                    }
                }
                return;
            }
            var topPixels = $(this).offset().top;
            if(y >= topPixels && y >= navOffset){
                $(this).addClass(cls);
                $(this).removeClass('adwrap');
				if(cls == 'adwrap-sticky') { //top banner
                    topBannerViewed = false;
					$('#slashboxes').css('top',$(this).outerHeight() || 0).css('position','fixed').css('right',13);
				}
                if(topBannerViewed) {
                    console.log('hereeee');
					$('#slashboxes').css('top', 0).css('position','fixed').css('right',13);
				}
            }else{
                $(this).removeClass(cls);
                $(this).addClass(toggleCls);
                $('#slashboxes').removeAttr('style');
            }
        });
		if($('.adwrap-viewed-banner').length > 0){
			topBannerViewed = true;
			$('.adwrap-viewed-banner').removeClass('adwrap-unviewed').removeClass('adwrap-sticky').addClass('adwrap');
		}
        if($('.adwrap-viewed-railad').length > 0){
            $('.adwrap-viewed-railad').removeClass('adwrap-unviewed').removeClass('adwrap-railad-sticky');
			$('#slashboxes').removeAttr('style');
		}
    });
}
</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.slashdot.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.slashdotmedia.com/";
    _paq.push(['setTrackerUrl', u+'sd.php']);
    _paq.push(['setSiteId', 40]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'sd.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.slashdotmedia.com/sd.php?idsite=40" style="border:0;" alt="" /></p></noscript>

<!-- Sponsored Whitepaper/Documents -->
<script>
    if(window.location.pathname == '/'){
        var nelId = (location.search.split('nel_id=')[1] || '').split('&')[0];
        var url = '/ajax.pl?op=nel';
        if(nelId){
            url += '&nel_id='+nelId;
        }
        $.ajax({
            url: url,
            success: function(html){
                $('#firehoselist article').eq(1).after(html);
            }
        });

        $.ajax({
            url: '/ajax.pl?op=geo',
            success: function(geo){
                var text = "";
                var possible = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz";
                for( var i=0; i < 15; i++ )
                        text += possible.charAt(Math.floor(Math.random() * possible.length));
                window.addEventListener('message', receiveMessage, false);
                function receiveMessage(evt){
                    if (evt.data && evt.data.lf_iframeid && evt.data.lf_height) {
                        //resize iframe to fit larger leadgen form
                        document.getElementById(evt.data.lf_iframeid).height = (evt.data.lf_height) + "px";
                    }
                }
                $('#firehoselist article').eq(12).after('<iframe width="100%" height="0" scrolling="no" frameborder="0" id="bz-lf-'+text+'" name="bz-lf-'+text+'" src="//d1o5u7ifbz3swt.cloudfront.net/showcase/index.php?id=dynamic&lp=SD_IMM&country='+geo+'"></iframe>');
            }
        });
    }
</script>

<script type="text/javascript">
_linkedin_data_partner_id = "113712";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=113712&fmt=gif" />
</noscript>

<!-- Datonics -->
<script async type="text/javascript" src="//ads.pro-market.net/ads/scripts/site-143573.js"></script>
	<script id="after-content" type="text/javascript">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
	
	<script type='text/javascript'>
	if(!document.location.href.match(/source=autorefresh/)) {
		document.write('<img src="//slashdot.org/images/js.gif?800">');
	}
</script>
<noscript>
	<img src="//slashdot.org/images/njs.gif?353">
</noscript>
	<div class="busy genericspinner hide"><span>Working...</span></div>
	<script>
		if(typeof(Storage)!=="undefined"){
			window.scrollTo(0,sessionStorage.scrollPos);
				$(window).scroll(function () {
				//You've scrolled this much:
				sessionStorage.scrollPos = $(window).scrollTop();
			});
		}
		$(function(){
			$('a').click(function(){
				delete sessionStorage.scrollPos;
			})
		});
		// window.onbeforeunload = function () {
		// 	console.log('bakc button clicked');
		// 	delete sessionStorage.scrollPos;
		// }
		window.onpopstate=function() {
			delete sessionStorage.scrollPos;
		}
	</script>
	

	
		<!-- 1x1 story page -->
		<div id='div-gpt-ad-1x1'><script type='text/javascript'>
googletag.cmd.push(function(){
googletag.display('div-gpt-ad-1x1');});</script></div>
	

        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true}); 
        </script>       

	</body>
	</html>


	<!-- footer type=current end -->